    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE">
    <head profile="http://gmpg.org/xfn/11">
    
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Einblicke in eine (noch) nicht so erfolgreiche Nischenwebsite &gt; Seite 1 &gt; Selbstständig im Netz</title>
<meta name="description" content="Viel Leidenschaft, aber wenig Recherche hat der Betreiber der vorgestellten Nischenwebsite am Anfang investiert. Über die Folgen berichtet er hier." />
<meta name="keywords" content="Nischenseiten, Nischenwebsite, Recherche, Leidenschaft, Erfolg, Tipps" />
<meta name="robots" content="index, follow, noodp" />
<link rel="canonical" href="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='http://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/eleven40-pro/style.css&ver=27' type='text/css' media='all' /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Selbstständig im Netz &raquo; Feed" href="http://feeds.feedburner.com/SelbstaendigImNetz" />
<link rel="alternate" type="application/rss+xml" title="Selbstständig im Netz &raquo; Kommentar-Feed" href="http://www.selbstaendig-im-netz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Selbstständig im Netz &raquo; Viel Leidenschaft, aber wenig Recherche &#8211; Einblicke in eine (noch) nicht so erfolgreiche Nischenwebsite Kommentar-Feed" href="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/feed/" />
<link rel='stylesheet' id='contact-form-7-group-css' href='http://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/plugins/wp-responsive-menu/css/wprmenu.css,wp-content/uploads/maxmegamenu/style.css,wp-includes/css/dashicons.min.css,wp-content/plugins/wp-syntax/css/wp-syntax.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.selbstaendig-im-netz.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='https://api.w.org/' href='http://www.selbstaendig-im-netz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selbstaendig-im-netz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.selbstaendig-im-netz.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Selbstständigkeit und Hobbys &#8211; Warum Hobbys wichtig sind und wie ich die Zeit dafür finde!' href='http://www.selbstaendig-im-netz.de/2017/03/15/selbstaendig/selbststaendigkeit-und-hobbys-warum-hobbys-wichtig-sind-und-wie-ich-die-zeit-dafuer-finde/' />
<link rel='next' title='Als plötzlich alle zum Entrepreneur, Professional und Visionär wurden.' href='http://www.selbstaendig-im-netz.de/2017/03/16/tipps/als-ploetzlich-alle-zum-entrepreneur-professional-und-visionaer-wurden/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.selbstaendig-im-netz.de/?p=13985' />
<link rel="alternate" type="application/json+oembed" href="http://www.selbstaendig-im-netz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F03%2F16%2Finterviews%2Fviel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.selbstaendig-im-netz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F03%2F16%2Finterviews%2Fviel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.selbstaendig-im-netz.de/wp-admin/admin-ajax.php"</script><style type="text/css">.crp_title {display: inline;}</style><style type="text/css">.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }
	#mysticky-nav { width:100%!important;  position: static;top: -100px;}.wrapfixed { position: fixed!important; top:0px!important; left: 0px!important; margin-top:0px!important;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s;  background-color: #444444!important;  }
	@media (max-width: 359px) {.wrapfixed {position: static!important; display: none!important;}}
	</style>
			<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #0D0D0D;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel="icon" href="http://www.selbstaendig-im-netz.de/wp-content/themes/eleven40-pro/images/favicon.ico" />
<link rel="pingback" href="http://www.selbstaendig-im-netz.de/xmlrpc.php" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de,at" />
<META NAME="ROBOTS" CONTENT="NOARCHIVE">
<META NAME="GOOGLEBOT" CONTENT="NOARCHIVE">
<META NAME="SLURP" CONTENT="NOARCHIVE">
<META NAME="MSNBOT" CONTENT="NOARCHIVE">

<script language="Javascript">
<!--
if(top.frames.length > 0)
{
    top.location.href = self.location;
}
//-->
</script>

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-40542594-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40542594-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  setTimeout("ga('send','event','NoBounce','Over 10 seconds')",10000);
</script>




<link href="https://plus.google.com/105520762404524200015" rel="publisher">


 <meta property="og:title" content="Viel Leidenschaft, aber wenig Recherche &#8211; Einblicke in eine (noch) nicht so erfolgreiche Nischenwebsite"/>
 <meta property="og:description" content="Viel Leidenschaft, aber wenig Recherche hat der Betreiber der vorgestellten Nischenwebsite am Anfang investiert. Über die Folgen berichtet er hier."/>
 <meta property="og:url" content="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/"/>
 <meta property="og:site_name" content="Selbständig im Netz"/>
 <meta property="og:image" content="http://www.selbstaendig-im-netz.de/Bilder/nischenwebsite-recherche-leidenschaft.png" />
 <meta property="og:locale" content="de_DE" />
 <meta name="twitter:card" content="summary">
 <meta name="twitter:site" content="@selbstaendig">
 <meta name="twitter:title" content="Viel Leidenschaft, aber wenig Recherche &#8211; Einblicke in eine (noch) nicht so erfolgreiche Nischenwebsite">
 <meta name="twitter:description" content="Viel Leidenschaft, aber wenig Recherche hat der Betreiber der vorgestellten Nischenwebsite am Anfang investiert. Über die Folgen berichtet er hier.">
 <meta name="twitter:image" content="http://www.selbstaendig-im-netz.de/Bilder/nischenwebsite-recherche-leidenschaft.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans|Oswald" rel="stylesheet"> 
<link rel="apple-touch-icon" sizes="57x57" href="http://sincdn.appspot.com/img/Logo/sin-apple-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://sincdn.appspot.com/img/Logo/sin-apple-72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://sincdn.appspot.com/img/Logo/sin-apple-114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://sincdn.appspot.com/img/Logo/sin-apple-144.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://sincdn.appspot.com/img/Logo/sin-apple-180.png" /> </head>
<body class="post-template-default single single-post postid-13985 single-format-standard aawp-custom mega-menu-secondary header-full-width sidebar-content-sidebar" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><div id="mega-menu-wrap-secondary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-secondary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-13390' id='mega-menu-item-13390'><a title="Selbstständigkeit im Internet" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-align-bottom-left mega-menu-flyout mega-menu-item-13450' id='mega-menu-item-13450'><a title="Aktuelle Blogartikel von Selbständig im Netz" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/selbstaendig-im-netz-blog/" tabindex="0">Blog</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13392' id='mega-menu-item-13392'><a title="Geld verdienen im Internet" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/" tabindex="0">Geld verdienen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13393' id='mega-menu-item-13393'><a title="Geld verdienen mit Nischenwebsites" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" tabindex="0">E-Book</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-13549' id='mega-menu-item-13549'><a title="Nützliche Plugins für WordPress" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/die-besten-wordpress-plugins-zum-geld-verdienen/" tabindex="0">Plugins</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13547' id='mega-menu-item-13547'><a title="Tipps und Anleitungen für Einsteiger" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/start-punkt-fuer-neue-leser/" aria-haspopup="true" tabindex="0">Einsteiger</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-30' id='mega-menu-item-text-30'>			<div class="textwidget"><a href="http://www.selbstaendig-im-netz.de/2012/10/29/blogs/schritt-fuer-schritt-zum-erfolgreichen-blog-blogaufbau-serie-teil-1/" title="Blog Aufbau Schritt für Schritt"><img src="http://sincdn.appspot.com/img/teaser-sin/blog-start-wordpress.png" alt="Blog Aufbau Schritt für Schritt"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-29' id='mega-menu-item-text-29'><h4 class="mega-block-title">Online-Existenzgründung</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/foerdercheck-fuer-gruender-und-selbstaendige/">Förderungen für Gründer</a><br />
<a href="http://www.selbstaendig-im-netz.de/seminare-fuer-selbstaendige-ueber-social-media-affiliate-marketing-seo-marketing-youtube/">Videokurse für Gründer</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/08/30/geld-verdienen/gewerbeanmeldung-fuer-blogger-affiliates-und-website-betreiber-notwendig/">Alles zur Gewerbeanmeldung</a><br />
<a href="http://www.selbstaendig-im-netz.de/meine-online-business-ressourcen/">Meine Online-Business-Ressourcen</a><br />
<a href="http://www.selbstaendig-im-netz.de/links-fuer-selbstaendige-und-existenzgruender/">Links für Gründer und Selbstständige</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-27' id='mega-menu-item-text-27'><h4 class="mega-block-title">Einnahmequellen für Einsteiger</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/">Geld verdienen im Internet</a><br />
<a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/affiliate-marketing-anleitungen-empfehlungen-und-praktische-tipps/">Affiliate Marketing</a><br />
<a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/google-adsense-einfuehrung-optimierungen-und-praktische-tipps/" style="padding-right: 1rem;">Google AdSense</a>| &nbsp;<a href="http://www.selbstaendig-im-netz.de/google-adsense-einnahmen-einer-neuen-website/">AdSense-Rechner</a><br />
<a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/linkvermietung-tipps-gefahren-anbieter/">Linkvermietung</a><br />
<a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/eigene-digitale-produkte-verkaufen-tipps-moeglichkeiten-und-erfahrungen/">Eigene digitale Produkte</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-28' id='mega-menu-item-text-28'><h4 class="mega-block-title">Nischenseiten-Tipps für Einsteiger</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/2016/02/01/interviews/nischenseiten-challenge-erfahrungen-und-tipps-fuer-einsteiger-interview-teil-1/">Nischenseiten Tipps für Einsteiger</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/02/24/nischen/1-jahr-spaeter-martins-nischenseite-seine-erfahrungen-und-tipps-fuer-einsteiger/">Martins Erfahrungen und Tipps</a><br />
<a href="http://www.selbstaendig-im-netz.de/2014/02/19/geld-verdienen/nischenseiten-challenge-video-serie-1-rankings-konkurrenz-traffic-einnahmen/">Nischenseiten-Challenge Video-Serie</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/10/29/affiliate-marketing/affiliate-portal-oder-nischenwebsite-erfahrungen-tipps-probleme-und-einnahmen/">Affiliate-Portal oder Nischenwebsite?</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/02/03/nischen/stellt-eure-fragen-ueber-nischenwebsites-und-die-nischenseiten-challenge-2016/">Fragen und Antworten</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13394' id='mega-menu-item-13394'><a title="Alles über Nischenwebsites" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/nischenseiten-challenge-hauptquartier/" aria-haspopup="true" tabindex="0">Nischensites</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-26' id='mega-menu-item-text-26'>			<div class="textwidget"><a href="http://www.selbstaendig-im-netz.de/2016/08/08/geld-verdienen/meine-bautrockner-nischenwebsite-nach-16-monaten-traffic-einnahmen-und-mehr/" title="Nischenwebsite Einnahmen Beispiel"><img src="http://sincdn.appspot.com/img/teaser-sin/nischenseiten-analyse-nav-teaser-1.png" alt="Nischenwebsite Einnahmen Beispiel"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-25' id='mega-menu-item-text-25'><h4 class="mega-block-title">Anleitungen</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" style="font-size:11pt;">Nischenseiten-Aufbau E-Book</a><br />
<a href="http://www.selbstaendig-im-netz.de/2014/03/10/seo/keyword-recherche-und-konkurrenz-analyse-mit-market-samurai-video/" style="font-size:11pt;">Keyword-Recherche und Konkurrenz</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/04/20/software/tools-fuer-den-aufbau-und-die-vermarktung-einer-nischensite-meine-tools-und-experten-tipps/" style="font-size:11pt;">Tools für den Aufbau einer Nischensite</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/03/03/webdesign/nischenseiten-layout-meine-erfahrungen-und-profi-tipps/" style="font-size:11pt;">Nischenseiten-Layout Tipps</a><br />
<a href="http://www.selbstaendig-im-netz.de/2013/11/11/ideen/die-3-wichtigsten-erfolgsfaktoren-fuer-neue-websites-videoserie/" style="font-size:11pt;">3 wichtigsten Nischen-Erfolgsfaktoren</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-24' id='mega-menu-item-text-24'><h4 class="mega-block-title">Nischenseiten-Analysen</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/2016/08/08/geld-verdienen/meine-bautrockner-nischenwebsite-nach-16-monaten-traffic-einnahmen-und-mehr/" style="font-size:11pt;">Bautrockner-Site nach 16 Monaten</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/02/04/video/meine-nischenwebsite-1-jahr-spaeter-traffic-rankings-einnahmen-video/" style="font-size:11pt;">Werkzeugkoffer-Site 1 Jahr später</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/02/29/nischen/2-jahre-spaeter-traffic-rankings-einnahmen-und-aufwand-meiner-nischenwebsite/" style="font-size:11pt;">Werkzeugkoffer-Site 2 Jahre später </a><br />
<a href="http://www.selbstaendig-im-netz.de/2013/07/01/affiliate-marketing/poolheizung-nischenwebsite-1-jahr-spaeter/" style="font-size:11pt;">Poolheizung-Site 1 Jahr später</a><br />
<a href="http://www.selbstaendig-im-netz.de/videos-fuer-selbstaendige-im-netz/videos-ueber-nischenwebsites/" style="font-size:11pt;">Video-Archiv</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-23' id='mega-menu-item-text-23'><h4 class="mega-block-title">Nischenseiten-Challenge Archiv</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/nischenseiten-challenge-hauptquartier/" style="font-size:11pt;">Nischenseiten-Challenge 2017</a><br />
<a href="http://www.selbstaendig-im-netz.de/nischenseiten-challenge-hauptquartier/nischenseiten-challenge-2016-archiv/" style="font-size:11pt;">Nischenseiten-Challenge 2016</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/10/20/tipps/winter-nischen-camp-2015-praxis-beispiele-und-optimierungs-tipps/" style="font-size:11pt;">Winter-Nischen-Camp 2015</a><br />
<a href="http://www.selbstaendig-im-netz.de/nischenseiten-challenge-hauptquartier/nischenseiten-challenge-2015-archiv/" style="font-size:11pt;">Nischenseiten-Challenge 2015</a><br />
<a href="http://www.selbstaendig-im-netz.de/nischenseiten-challenge-hauptquartier/nischenseiten-challenge-2014-archiv/" style="font-size:11pt;">Nischenseiten-Challenge 2014</a><br />
<a href="http://www.selbstaendig-im-netz.de/nischenseiten-challenge-hauptquartier/nischenseiten-challenge-2012-archiv/" style="font-size:11pt;">Nischenseiten-Challenge 2012</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13397' id='mega-menu-item-13397'><a title="Anleitungen für Gründer und Selbstständige" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/tutorials-schritt-fuer-schritt-anleitungen/" aria-haspopup="true" tabindex="0">Tutorials</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-19' id='mega-menu-item-text-19'>			<div class="textwidget"><a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" title="Nischenwebsite aufbauen und Geld verdienen"><img src="http://sincdn.appspot.com/img/teaser-sin/ebook-1.png" alt="Nischenwebsite aufbauen und Geld verdienen"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-16' id='mega-menu-item-text-16'><h4 class="mega-block-title">Geld verdienen Tutorials</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/make-money-monday-einnahmequellen-fuer-blogs-und-websites/" style="font-size:11pt;">52 Einnahmequellen</a><br />
<a href="http://www.selbstaendig-im-netz.de/2013/04/25/adsense/adsense-guide-schritt-fuer-schritt-zu-guten-adsense-einnahmen/" style="font-size:11pt;">Google AdSense Guide</a><br />
<a href="http://www.selbstaendig-im-netz.de/2009/07/09/affiliate-marketing/affiliate-marketing-serie/" style="font-size:11pt;">Affiliate Marketing Guide</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/09/26/affiliate-marketing/endlich-mehr-einnahmen-mit-dem-amazon-partnerprogramm-artikelserie-teil-1//" style="font-size:11pt;">Amazon Partnerprogramm Guide</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/06/17/geld-verdienen/schritt-fuer-schritt-zum-eigenen-ebook-neue-grosse-artikelserie/" style="font-size:11pt;">eBook schreiben und verkaufen</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-17' id='mega-menu-item-text-17'><h4 class="mega-block-title">Website-Aufbau</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/2012/10/29/blogs/schritt-fuer-schritt-zum-erfolgreichen-blog-blogaufbau-serie-teil-1/" style="font-size:11pt;">Blogaufbau - Schritt für Schritt</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/05/07/blogs/1-einzigartig-sein-geheimnisse-erfolgreicher-websites-und-blogs/" style="font-size:11pt;">Erfolgsgeheimnisse</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/06/30/content/wie-du-web-texte-erstellst-aber-richtig-neue-artikelserie/" style="font-size:11pt;">Tolle Web-Texte schreiben</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/04/21/newsletter/so-startest-du-einen-erfolgreichen-newsletter/" style="font-size:11pt;">Eigenen Newsletter starten</a><br />
<a href="http://www.selbstaendig-im-netz.de/2011/09/29/technik/hosting-guide-fuer-selbstaendige-im-netz/" style="font-size:11pt;">Alles über Hosting</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-18' id='mega-menu-item-text-18'><h4 class="mega-block-title">Selbstständig machen</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/2011/01/18/selbstaendig/schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz-artikelserie/" style="font-size:11pt;">Existenzgründung Anleitung</a><br />
<a href="http://www.selbstaendig-im-netz.de/52-tipps-fuer-eine-erfolgreiche-selbstaendigkeit/" style="font-size:11pt;">52 Tipps für Selbständige</a><br />
<a href="http://www.selbstaendig-im-netz.de/2014/08/26/planung/ich-weiss-nicht-wie-ich-anfangen-soll-so-startest-du-dein-online-business-teil-1/" style="font-size:11pt;">So startest du dein Online Business</a><br />
<a href="http://www.selbstaendig-im-netz.de/2013/02/19/selbstaendig/mythen-der-selbstaendigkeit-1-gruendungs-mythen/" style="font-size:11pt;">Mythen der Selbständigkeit</a><br />
<a href="http://www.selbstaendig-im-netz.de/2012/02/02/tipps/35-tipps-fuer-eine-produktive-selbstaendigkeit-1-planung/" style="font-size:11pt;">35 Tipps Produktivitäts-Tipps</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13396' id='mega-menu-item-13396'><a title="Die besten Artikel" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/die-besten-artikel-selbstaendige/" aria-haspopup="true" tabindex="0">Best of</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_widget_tptn_pop mega-menu-columns-2-of-5 mega-menu-item-widget_tptn_pop-3' id='mega-menu-item-widget_tptn_pop-3'><h4 class="mega-block-title">Beliebteste Blog-Artikel</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2016/08/02/geld-verdienen/wie-viel-verdient-man-in-youtube-pro-abonnent-view-like-und-klick/"     class="tptn_link"><span class="tptn_title">Wie viel verdient man in YouTube pro Abonnent, View, Like und Klick?</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2014/07/07/geschaeftsmodelle/youtube-einnahmen-beispiele-und-wie-viele-videoaufrufe-noetig-sind/"     class="tptn_link"><span class="tptn_title">YouTube Einnahmen Beispiele und wie viele Videoaufrufe nötig sind</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2015/09/28/selbstaendig/nebenberuflich-selbstaendig-8-tipps-die-du-unbedingt-beachten-muss/"     class="tptn_link"><span class="tptn_title">Nebenberuflich selbständig &#8211; 8 Tipps, die du unbedingt beachten</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2012/10/23/geld-verdienen/geld-verdienen-mit-youtube/"     class="tptn_link"><span class="tptn_title">Geld verdienen mit Youtube</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2011/05/17/allgemein/steuern-fuer-selbstaendige-teil-9-schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz/"     class="tptn_link"><span class="tptn_title">Steuern für Selbständige – Teil 10. Schritt für Schritt in die&hellip;</span></a></span></li><ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-20' id='mega-menu-item-text-20'><h4 class="mega-block-title">Online-Business</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/geld-verdienen-im-internet/" style="font-size:11pt;">Geld verdienen</a><br />
<a href="http://www.selbstaendig-im-netz.de/affiliate-marketing-informationen-und-tipps/" style="font-size:11pt;">Affiliate Marketing</a><br />
<a href="http://www.selbstaendig-im-netz.de/adsense-einnahmen-optimieren/" style="font-size:11pt;">Google AdSense</a><br />
<a href="http://www.selbstaendig-im-netz.de/ebooks-und-business/" style="font-size:11pt;">eBooks</a><br />
<a href="http://www.selbstaendig-im-netz.de/die-beliebtesten-artikel/youtube-tipps-einnahmen-tools-und-mehr/" style="font-size:11pt;">YouTube Tipps, Einnahmen ...</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-21' id='mega-menu-item-text-21'><h4 class="mega-block-title">Selbständigkeit</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/erfolgreiche-existenzgruendung-top-artikel/" style="font-size:11pt;">Existenzgründung</a><br />
<a href="http://www.selbstaendig-im-netz.de/erfolgreich-selbstaendig/" style="font-size:11pt;">Selbständigkeit</a><br />
<a href="http://www.selbstaendig-im-netz.de/marketing-pr-und-social-web/" style="font-size:11pt;">Marketing</a><br />
<a href="http://www.selbstaendig-im-netz.de/tools-und-software-fuer-selbstaendige-blogger-und-webmaster/" style="font-size:11pt;">Tools</a><br />
<a href="http://www.selbstaendig-im-netz.de/einnahmereports-deutscher-und-englischsprachiger-blogs/" style="font-size:11pt;">Blog-Einnahmereports</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-22' id='mega-menu-item-text-22'><h4 class="mega-block-title">Website-Aufbau</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/firmenwebsite-und-firmenblog/" style="font-size:11pt;">Webdesign</a><br />
<a href="http://www.selbstaendig-im-netz.de/seo-suchmaschinenoptimierung/" style="font-size:11pt;">SEO</a><br />
<a href="http://www.selbstaendig-im-netz.de/social-web-und-networking-top-artikel/" style="font-size:11pt;">Social Web</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13399' id='mega-menu-item-13399'><a title="Kostenlose Downloads" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/downloads-checklisten-vorlagen-und-ebooks/" tabindex="0">Download</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13400' id='mega-menu-item-13400'><a title="Tipps für den Erfolg mit Youtube" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/die-beliebtesten-artikel/youtube-tipps-einnahmen-tools-und-mehr/" tabindex="0">YouTube</a></li></ul></div></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.selbstaendig-im-netz.de/">Selbstständig im Netz</a></p></div><div style="float:right; padding-bottom:0px; margin-bottom:0px; font-family:oswald; width:100%;" id="maindesktop">
<div style="float:left;">
<a href="http://www.selbstaendig-im-netz.de/start-punkt-fuer-neue-leser/" style="font-size:9pt; color:#ddd; margin-right:15px;">Neu hier?</a>
<a href="http://www.selbstaendig-im-netz.de/beliebsten-blog-artikel/" style="font-size:9pt; color:#ddd; margin-right:15px;">Top 50</a>
<a href="http://www.selbstaendig-im-netz.de/stellt-mir-eure-fragen-rund-um-die-selbstaendigkeit-im-netz/" style="font-size:9pt; color:#ddd; margin-right:15px;">Frage stellen</a>
<a href="http://www.selbstaendig-im-netz.de/videos-fuer-selbstaendige-im-netz/" style="font-size:9pt; color:#ddd; margin-right:15px;">Videos</a>
<a href="http://www.selbstaendig-im-netz.de/seminare-fuer-selbstaendige-ueber-social-media-affiliate-marketing-seo-marketing-youtube/" style="font-size:9pt; color:#ddd; margin-right:15px;">Kurse</a>
<a href="http://www.selbstaendig-im-netz.de/meine-online-business-ressourcen/" style="font-size:9pt; color:#ddd; margin-right:15px;">Meine Tools</a>
<a href="http://www.selbstaendig-im-netz.de/links-fuer-selbstaendige-und-existenzgruender/" style="font-size:9pt; color:#ddd; margin-right:15px;">Gründer-Links</a>
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/" style="font-size:9pt; color:#ddd; margin-right:15px;">Technik</a>
<a href="http://www.selbstaendig-im-netz.de/buecher-ecke/" style="font-size:9pt; color:#ddd; margin-right:15px;">Bücher</a>
<a href="http://www.selbstaendig-im-netz.de/faq-fragen-und-antworten-rund-um-die-selbstaendigkeit-im-netz/" style="font-size:9pt; color:#ddd; margin-right:15px;">FAQ</a>
<a href="http://www.selbstaendig-im-netz.de/newsletter-fuer-selbstaendige-existenzgruender-blogger-und-mehr/" style="font-size:9pt; color:#ddd; margin-right:15px;">Newsletter</a>
</div>
<div style="float:right;">
<a href="http://www.selbstaendig-im-netz.de/ihre-werbung/" style="font-size:9pt; color:#ddd; margin-right:15px;">Werbung</a>
<a href="http://www.selbstaendig-im-netz.de/gastautor-fuer-selbstaendig-im-netz-werden/" style="font-size:9pt; color:#ddd; margin-right:15px;">Gastartikel</a>
<a href="http://www.selbstaendig-im-netz.de/das-erste-mal-hier/" style="font-size:9pt; color:#ddd; margin-right:15px;">Über mich</a>
<a href="http://www.selbstaendig-im-netz.de/impressum/" style="font-size:9pt; color:#ddd; margin-right:15px;">Impressum</a>
<a href="http://www.selbstaendig-im-netz.de/datenschutzerklaerung/" style="font-size:9pt; color:#ddd; margin-right:15px;">Datenschutz</a>
<span style="font-size:9pt; color:#ddd; margin-right:12px;">* = Affiliate-Links</span>
</div>
</div>


<div style="float:right; padding-bottom:0px; margin-bottom:0px; font-family:oswald;" id="mainmobil" >
<a href="#lastarticle" style="font-size:9pt; color:#ddd;  margin-right:11px;" class="aktuelleartikel">Neue Artikel</a>
<a href="http://www.selbstaendig-im-netz.de/stellt-mir-eure-fragen-rund-um-die-selbstaendigkeit-im-netz/" style="font-size:9pt; color:#ddd; margin-right:11px;">Frage?</a>
<a href="http://www.selbstaendig-im-netz.de/ihre-werbung/" style="font-size:9pt; color:#ddd; margin-right:11px;">Werbung</a>
<a href="http://www.selbstaendig-im-netz.de/gastautor-fuer-selbstaendig-im-netz-werden/" style="font-size:9pt; color:#ddd; margin-right:11px;">Gastartikel</a>
<a href="http://www.selbstaendig-im-netz.de/videos-fuer-selbstaendige-im-netz/" style="font-size:9pt; color:#ddd; margin-right:11px;">Videos</a>
<a href="http://www.selbstaendig-im-netz.de/buecher-ecke/" style="font-size:9pt; color:#ddd; margin-right:11px;">Bücher</a>
<a href="http://www.selbstaendig-im-netz.de/meine-online-business-ressourcen/" style="font-size:9pt; color:#ddd; margin-right:11px;">Tools</a>
<a href="http://www.selbstaendig-im-netz.de/faq-fragen-und-antworten-rund-um-die-selbstaendigkeit-im-netz/" style="font-size:9pt; color:#ddd; margin-right:11px;">FAQ</a>
<a href="http://www.selbstaendig-im-netz.de/das-erste-mal-hier/" style="font-size:9pt; color:#ddd; margin-right:11px;">Über mich</a>
<a href="http://www.selbstaendig-im-netz.de/impressum/" style="font-size:9pt; color:#ddd; margin-right:11px;">Impressum</a>
<a href="http://www.selbstaendig-im-netz.de/datenschutzerklaerung/" style="font-size:9pt; color:#ddd; margin-right:11px;">Datenschutz</a>
<a href="http://www.selbstaendig-im-netz.de/newsletter-fuer-selbstaendige-existenzgruender-blogger-und-mehr/" style="font-size:9pt; color:#ddd; margin-right:11px;" class="newsletternav">Newsletter</a>
<span style="font-size:9pt; color:#ddd; margin-right:11px;">* = Affiliate-Links</span>
</div>


<div style="font-family:oswald; font-size:11pt; color:#fff; float:right; margin-top:6px; line-height:1.3em; width:500px; clear:right;"  id="ebookheader"><a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" style="color:#fff; text-decoration:none;"><img src="http://sincdn.appspot.com/img/ebook-nischen/nischenseiten-aufbau-ebook-2-auflage-header-2.png" style="float:left;" alt="Geld verdienen mit Nischenwebsites">
<br><span style="font-size:14pt;">Passive Einnahmen mit<br>
Nischenwebsites!</span><br>
Schritt für Schritt Anleitung</a>
</div>

<a href="http://www.selbstaendig-im-netz.de/" title="Tipps für die erfolgreiche Selbstständigkeit"><img src="http://sincdn.appspot.com/img/layout/selbstaendig-im-netz-header2.gif" style="float: left; margin-top: 7px;" class="logo" alt="Tipps für die erfolgreiche Selbstständigkeit"></a>


<div style="float:right; padding: 15px 10px 0px 0px; margin:0px; line-height: 1.8em;  font-family:oswald;" id="mainmobil2" >
<!--
<a href="#lastarticle" style="font-size:9pt; color:#ddd; margin-right:5px;">Aktuelle Artikel</a><br><a href="#aehnliche-article" style="font-size:9pt; color:#ddd; margin-right:5px;">&Auml;hnliche Artikel</a><br>-->
<a href="http://www.selbstaendig-im-netz.de/impressum/" style="font-size:11pt; color:#ddd;">IMPRESSUM</a><br>
<a href="http://www.selbstaendig-im-netz.de/datenschutzerklaerung/" style="font-size:11pt; color:#ddd;">DATENSCHUTZ</a>
</div>

<form id="searchform" method="get" action="http://www.selbstaendig-im-netz.de" >
<div style="width:300px;  position:relative; top:55px; float:right;text-align:right; clear:right; margin-right:0px; padding-right:0px;">
<input type="text" name="s" id="s" style="width:200px; padding:0px 8px; margin: 0px 5px 0px 0px; height:26px; vertical-align:top; border:1px solid #999;" /><input type="submit" value="Suchen" style="width:80px; height:26px; padding: 0px; margin-top: 0px; font-size:12pt; letter-spacing: 0em;" />
</div>
</form>
 </div></header><div class="site-inner"><div class="wrap"><p class="site-description" itemprop="description">Tipps und Tricks für die Selbstständigkeit und Existenzgründung. So verdienst du Geld im Internet.</p><div class="content-sidebar-wrap"><main class="content"><div class="suchfeldmobil" style=""><br/><form id="searchform2" method="get" action="http://www.selbstaendig-im-netz.de">
<div style="width:300px;  position:relative;text-align:right; margin:-22px 0px 0px -15px; padding:0px 0px 5px 0px;">
<input name="s" id="s" style="width:200px; padding:0px 8px; margin: 0px 5px 0px 0px; height:26px; vertical-align:top; border:1px solid #999;" type="text"><input value="Suchen" style="width:80px; height:26px; padding: 0px; margin-top: 0px; font-size:12pt; letter-spacing: 0em;" type="submit"></div></form><br/></div> <article class="post-13985 post type-post status-publish format-standard category-interviews category-nischen category-webdesign entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Viel Leidenschaft, aber wenig Recherche &#8211; Einblicke in eine (noch) nicht so erfolgreiche Nischenwebsite</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-03-16T08:42:15+00:00">16. März 2017</time> von <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.selbstaendig-im-netz.de/author/wand4f43/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Peer Wandiger</span></a></span> in <span class="entry-categories">Kategorie: <a href="http://www.selbstaendig-im-netz.de/category/interviews/" rel="category tag">Interviews</a>, <a href="http://www.selbstaendig-im-netz.de/category/nischen/" rel="category tag">Nischen</a>, <a href="http://www.selbstaendig-im-netz.de/category/webdesign/" rel="category tag">Webdesign und Website-Aufbau</a></span> <span class="entry-comments-link"><a href="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/#comments">3 Kommentare</a></span> </p></header><div class="entry-content" itemprop="text"><div style='float:right; padding-left:10px; margin-left:0px; padding-top:10px; padding-right:0px; margin-right:0px; padding-bottom:10px; text-align:right; color:#444;'>
<a href="https://www.mittwald.de/service/mittwald-testen?utm_source=selbststaendig-im-netz&utm_medium=banner&utm_content=300x250&utm_term=in-article&utm_campaign=test-it" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'link', 'click', 'Mittwald-12-300');"><img src="http://sincdn.appspot.com/img/Profi/mittwald-12.jpg" width="300" height="250" border="0" alt="Mittwald"  style="padding-bottom: 0px;"/></a><img src="https://m.exactag.com/ai.aspx?tc=2a7d139ceb1efa61e3cdc1531148d4e1" width="0" height="0" border="0" />
<br style="clear:both;" /><span style="font-size: 8pt;">Werbung</span>
</div><p><img src="http://www.selbstaendig-im-netz.de/Bilder/nischenwebsite-recherche-leidenschaft.png" style="float:right; clear:right;" alt="Viel Leidenschaft, aber wenig Recherche - Interview über eine nicht so erfolgreiche Nischenwebsite" width="400" height="210" class="teaserbild" />Es ist sehr gut, wenn man Interesse und Leidenschaft für das Thema der eigenen <a title="" class="aalmanual affiliatelink" target="_blank"  rel="nofollow"  href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/">Nischenwebsite</a> mitbringt.</p>
<p>Aber darüber hinaus ist es eben auch wichtig die Nische genau zu analysieren und die Zahlen zu bewerten, genau wie ich es in meinem <a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/">Nischenseiten-Aufbau E-Book</a> erklärt habe.</p>
<p>Nur dann kann man sich sicher sein, das die Nische wirklich lukrativ ist.</p>
<p>Im folgenden Interview spreche ich mit einem Nischenwebsite-Betreiber, der die Recherche der Nische etwas unterschätzt hat.</p>
<p>Er berichtet über den Aufbau der Nischenseite, die Entwicklung seit dem Start und schildert die Probleme, die es damit gibt.</p>
<p>Viel Spaß beim Lesen.<br />
<span id="more-13985"></span></p>
<h2 class="headline">Bitte stell dich meinen Lesern kurz vor.</h2>
<p>Mein Name ist Chris und ich bin 37 Jahre alt. </p>
<p>Ich lebe mit meiner Frau und meinem Sohn den Großteil des Jahres in Thailand und in diesem Zusammenhang betreiben wir auch den Blog <a href="https://www.nestingnomads.de/" target="_blank">Nesting Nomads</a>. </p>
<h2 class="headline">Wie kamst du auf die Idee für deine Nische?</h2>
<p>Es ist vielleicht nicht der beste Grund, aber ich bin seit Jahren selbst überzeugter Träger von Barfußschuhen aller Art, nur Zehenschuhe sind nicht so meins. </p>
<p>Ich habe an mir selbst den gesundheitlichen Nutzen festgestellt und wollte meine dadurch gewonnenen Erkenntnisse nutzen für eine Nischenseite zum Thema. </p>
<h2 class="headline">Hast du die Nische vorher analysiert? Wenn ja, wie?</h2>
<p>Ich habe Suchvolumen und Konkurrenz untersucht, mit den üblichen Tools wie LongtailPro und dem Keyword Planer. Allerdings hätte ich dabei mehr Sorgfalt walten lassen sollen. In gewisser Weise habe ich mich zu sehr von meiner Begeisterung für das Thema leiten lassen und weniger von den Zahlen. </p>
<p>Letztlich ist das Suchvolumen nicht wirklich groß und vor allem habe ich den Eindruck, dass gerade gesundheitsbewusste Schuhkäufer lieber im Laden vor Ort kaufen. Das erklärt in meinen Augen die recht mäßige Conversionrate, sprich das Verhältnis von Besuchern meiner Seite zu Käufern bei Amazon. </p>
<p><div style="max-width:570px; text-align:right; color: #444; font-size: 8pt; margin-bottom: -10px;">
<style>
.sin-im-content-responsive { width: 300px; height: 250px; }
@media(min-width: 500px) { .sin-im-content-responsive { width: 300px; height: 250px; } }
@media(min-width: 800px) { .sin-im-content-responsive { width: 570px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SiN im Content responsive -->
<ins class="adsbygoogle sin-im-content-responsive"
     style="display:inline-block"
     data-ad-client="ca-pub-6523752998503055"
     data-ad-slot="8610023904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
Werbung</div></p>
<h2 class="headline">Wie sah die Planung deiner Nischenwebsite aus?</h2>
<p>Ich habe <a href="https://www.barfussschuhe-ratgeber.de/" target="_blank">barfussschuhe-ratgeber.de</a>  nach der bereits beschrieben Keyword Recherche in rund einer Woche umgesetzt. </p>
<h2 class="headline">Mit welcher Technik hast du deine Nischensite barfussschuhe-ratgeber.de umgesetzt? Welche Plugins sind dir am wichtigsten?</h2>
<p>Die Seite basiert auf WordPress und als <a title="" class="aalmanual affiliatelink" target="_blank"  rel="nofollow"  href="http://www.selbstaendig-im-netz.de/out/studiopress-genesis">Theme</a> kommt Divi zum Einsatz, ein Theme Framework, das ich seit Jahre nutze, sowohl für eigene, als auch für Kundenprojekte. Ein wichtiger Bestandteil des Divi Gesamtpakets ist das Bloom-Plugin für die Einbindung von Email Optin Formularen, vergleichbar mit Optinmonster. </p>
<p>Was sonstige Plugins anbelangt, war die Seite mein erster Test hinsichtlich der Nutzung von Woocommerce für eine Nischenseite, davor hatte ich Woocommerce nur bei richtigen Shops genutzt. Gerade die Filtermöglichkeiten im Frontend sind da ein Gewinn gegenüber Post-basierten Produktvorstellungen. </p>
<p>Für das Caching und die Minifizierung nutze ich wie bei allen meinen Seiten WP-Rocket, das in meinen Augen jeden Cent wert ist. Vom gleichen Entwickler stammt auch Imagify, vergleichbar mit tinypng, zur Bildkomprimierung.</p>
<p>Eines meiner Lieblingsplugins ist CLEF, eine recht innovative 2-Faktoren Authorisierung. um den Login abzusichern. Aber leider kam vor ein paar Tagen die Email, dass Clef eingestellt wird. Sehr bedauerlich in meinen Augen. </p>
<h2 class="headline">Wie ist das Layout deiner Nischenwebsite entstanden?</h2>
<p>Wie schon beschrieben, arbeite ich viel mit dem Divi Framework, in dem auch ein hervorragender Pagebuilder enthalten ist. </p>
<p>Generell widme ich der grafischen Gestaltung bei Nischenseiten nicht so viel Aufmerksamkeit und lege primär wert auf ein aufgeräumtes Erscheinungsbild und gute mobile Darstellung – beides kommt mit Divi aber quasi von Haus aus mit. </p>
<h2 class="headline">Wie einfach fällt dir das Schreiben von Artikeln und wie gehst du das an?</h2>
<p>Das Schreiben an sich fällt mir nicht schwer und wenn mir das Thema zusagt, geht das schon leicht von der Hand. </p>
<p>Was ich aber gerne etwas vernachlässige ist eine detaillierte Keywordrecherche für jeden Artikel oder Post, daran sollte ich definitiv mehr arbeiten – oder diesen Arbeitsschritt outsourcen. </p>
<h2 class="headline">Welche Inhalte hast du erstellt und warum?</h2>
<p>Neben den Produktvorstellungen habe ich einige Seiten angelegt mit allgemeinen Informationen zu Schuhen und Barfußschuhen im Speziellen. Dazu kommen noch ein paar Beiträge über den Alltag mit Barfußschuhen.</p>
<p>Ausserdem habe ich eine Art Punktesystem angelegt, um die Schuhe beurteilen zu können. Ich habe das „Die 5 goldenen Regeln für gesunde Schuhe“ genannt und darauf basierend bewerte ich auch die vorgestellten Schuhe. </p>
<h2 class="headline">Auf welche Probleme bist du gestoßen und welche Erfahrungen konntest du sammeln?</h2>
<p>Wie schon erwähnt war die wichtigste Erfahrung, dass man sich weniger vom eigenen Interesse und einer gewissen Euphorie leiten lassen sollte, sondern den Zahlen mehr Bedeutung zugestehen sollte. </p>
<p>Ein anderes schwieriges Thema war, dass in diesem recht speziellen Markt die Herstellershops nicht immer sehr kooperationswillig waren. Ein Hersteller hat zwar ein Partnerprogramm und die Zusammenarbeit ist sehr angenehm, viele andere waren nicht gerade offen was eine Kooperation anbelangt. </p>
<p>Glücklicherweise hat aber Amazon viele Modelle im Sortiment, was dieses Problem weitestgehend abfängt. </p>
<h2 class="headline">Welche Vermarktungsmaßnahmen hast du durchgeführt und wie wichtig war die Suchmaschinenoptimierung?</h2>
<p>Die einzige Besonderheit, die ich bei der Seite vorweisen kann, besteht in dem 10% Gutschein für einen Onlineshop, den ich in Zusammenarbeit mit dem Betreiber anbiete. </p>
<p>Das ist natürlich eine recht wirkungsvolle Maßnahme.  </p>
<h2 class="headline">Wie bist du an deine ersten Backlinks herangekommen?</h2>
<p>Kurz gesagt: so gut wie gar nicht, da ich für diese Seite nahezu keine Arbeit in den Backlinkaufbau gesteckt habe. </p>
<p>Fällt dann wohl auch unter Fehler in der Umsetzung, aber bis die Seite bereit für Backlinks war, setzte schon die erste Ernüchterung ein.</p>
<h2 class="headline">Wie hat sich deine Nischenseite seitdem entwickelt?</h2>
<p>Schleppend trifft es wohl ganz gut, inzwischen hat sich die Seite nach knapp 1,5 Jahren bei ein paar Sales pro Monat eingependelt, die aber dank den relativ teuren Schuhen (oft über 100 €) und den 10% Provision von Amazon ein paar € pro Monat einbringen. </p>
<p>Saisonbedingt ist der Winter wesentlich ruhiger als der Rest des Jahres, obwohl es inzwischen einige Barfußschuhmodelle speziell für die kalte Jahreszeit gibt. </p>
<p>Aktuell bin ich am Abwägen, ob ich noch einmal verstärkt Arbeit investieren sollte (speziell was Backlinks und Werbung anbelangt) oder ob ich die Seite einfach so weiterlaufen lassen sollte. Um die Entscheidung dieses Mal nicht so sehr aus dem Bauch heraus zu treffen, werde ich auf alle Fälle eine umfangreichere Analyse durchführen als beim Start. </p>
<h2 class="headline">Danke für das Interview</h2>
<div class="ShariffSC" style="margin-left:0px; padding-left:0px; text-align:left;"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Cgoogleplus%7Cxing" data-url="http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F03%2F16%2Finterviews%2Fviel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite%2F" data-timestamp="1489581918" data-backendurl="http://www.selbstaendig-im-netz.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><b>Teile diesen Beitrag</b></div><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F03%2F16%2Finterviews%2Fviel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite%2F&text=Viel+Leidenschaft%2C+aber+wenig+Recherche+%E2%80%93+Einblicke+in+eine+%28noch%29+nicht+so+erfolgreiche+Nischenwebsite&via=selbstaendig" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F03%2F16%2Finterviews%2Fviel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 6</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F03%2F16%2Finterviews%2Fviel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 1</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F03%2F16%2Finterviews%2Fviel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567"> 1</span>&nbsp;</a></li></ul></div></div><img src="http://vg05.met.vgwort.de/na/fa8e8aa9f8fd4949b6c930deb7a2eb2d" width="1" height="1" alt="" /><div class="crp_related "><h4 class="headline">Ähnliche Artikel</h4><ul><li style="padding-bottom:15px"><a href="http://www.selbstaendig-im-netz.de/2017/03/08/interviews/layout-schreiben-seo-und-mehr-interview-mit-einer-nischenwebsite-betreiberin/"    ><span class="crp_title">Layout, Schreiben, SEO und mehr &#8211; Interview mit einer&hellip;</span></a><span class="crp_excerpt"> In der kommenden Woche beginnt die Nischenseiten-Challenge 2017. Als eine weitere kleine Einstimmung auf diesen Event, gibt es heute ein Interview mit&hellip;</span></li><li style="padding-bottom:15px"><a href="http://www.selbstaendig-im-netz.de/2016/04/28/interviews/umsetzung-geduld-und-verkauf-interview-mit-einem-nischenseiten-betreiber/"    ><span class="crp_title">Umsetzung, Geduld und Verkauf &#8211; Interview mit einem&hellip;</span></a><span class="crp_excerpt"> Die Nischenseiten-Challenge ist bei der Halbzeit angekommen und sind bereits viele interessante neue Websites entstanden. Im folgenden Interview spreche ich mit einem&hellip;</span></li><li style="padding-bottom:15px"><a href="http://www.selbstaendig-im-netz.de/2017/02/27/interviews/wie-aus-interesse-und-spass-eine-nischenwebsite-wurde-interview-mit-einblicken-und-tipps/"    ><span class="crp_title">Wie aus Interesse und Spaß eine Nischenwebsite wurde &#8211;&hellip;</span></a><span class="crp_excerpt"> Die Auswahl einer Nische ist schon eine nicht ganz so einfach Sache, gerade auch für Einsteiger. Zum einen sollte man möglichst Interesse&hellip;</span></li><li style="padding-bottom:15px"><a href="http://www.selbstaendig-im-netz.de/2014/03/10/seo/keyword-recherche-und-konkurrenz-analyse-mit-market-samurai-video/"    ><span class="crp_title">Keyword-Recherche und Konkurrenz-Analyse mit Market Samurai &#8211;&hellip;</span></a><span class="crp_excerpt"> Heute habe ich bereits auf meine erste Woche zurückgeblickt und genau geschildert, wie ich mich auf die Suche nach einer profitablen Nische&hellip;</span></li><li style="padding-bottom:15px"><a href="http://www.selbstaendig-im-netz.de/2016/06/01/interviews/layout-tipps-plugins-texte-amazon-und-mehr-nischenseiten-interview/"    ><span class="crp_title">Layout-Tipps, Plugins, Texte, Amazon und mehr &#8211;&hellip;</span></a><span class="crp_excerpt"> Die Erstellung eigener Nischenwebsites dauert seine Zeit und kostet viel Arbeit. Über seine Erfahrungen mit Nischenseiten berichtet mein heutiger Interviewpartner. Dieser schildert&hellip;</span></li><ul><div class="crp_clear"></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/"
    dc:identifier="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/"
    dc:title="Viel Leidenschaft, aber wenig Recherche &#8211; Einblicke in eine (noch) nicht so erfolgreiche Nischenwebsite"
    trackback:ping="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/trackback/" />
</rdf:RDF>-->
 </div><footer class="entry-footer"><p class="entry-meta"> <br /><br /></p>		<span class="nav-previous alignleft" style="font-size:12pt; font-weight:normal; font-family: oswald, arial, sans serif"><a href="http://www.selbstaendig-im-netz.de/2017/03/15/selbstaendig/selbststaendigkeit-und-hobbys-warum-hobbys-wichtig-sind-und-wie-ich-die-zeit-dafuer-finde/" rel="prev">&laquo; Vorheriger Artikel</a></span>
		<span class="nav-next alignright" style="font-size:12pt; font-weight:normal; font-family: oswald, arial, sans serif"><a href="http://www.selbstaendig-im-netz.de/2017/03/16/tipps/als-ploetzlich-alle-zum-entrepreneur-professional-und-visionaer-wurden/" rel="next">N&auml;chster Artikel &raquo;</a></span>
		</footer></article><div class="after-entry widget-area"><section id="execphp-5" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><div style='margin-top: 20px; text-align:right; float:left; max-width:468px; font-size:8pt; color:#666;'><a href="https://www.telekom-profis.de/?c=we_ge_sin_2&wt_mc=leads.sin" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'link', 'click', 'telekom-profi-unter-artikel');" title="Telekom Profis - das Partnerprogramm der Deutschen Telekom"><img src="http://sincdn.appspot.com/img/Profi/partnerprogramm-tprofis-4.gif" border="0" width="468" height="60" style="padding: 0px; margin-top: 10px;" alt="Telekom Profis - das Partnerprogramm der Deutschen Telekom"></a>Werbung<br><br><a href="http://go.aawp.de/1buw51" target="_blank" rel="nofollow" title="Amazon Affiliate WordPress Plugin" onclick="ga('send', 'event', 'link', 'click', 'AAWP');"><img src="https://cdn.flowdee.de/aawp/assets/aawp-banner-de-468x60.jpg" alt="Amazon Affiliate WordPress Plugin" border="0" style="padding: 0px; margin-top: 10px;" /></a>Werbung<br><br></div><br style='clear:both;' /><br></div>
		</div></section>
</div><section class="author-box" itemprop="author" itemscope itemtype="http://schema.org/Person"><h4 class="author-box-title">Über <span itemprop="name">Peer Wandiger</span></h4><div class="author-box-content" itemprop="description"><p><img src="http://sincdn.appspot.com/img/social/peerwandiger-selbstaendig-im-netz-2.jpg" style="float:left;margin: 0px 10px 0px 0px">Mein Name ist <a href="https://plus.google.com/107943192400385578016?rel=author">Peer Wandiger</a>. Ich bin selbstständiger Blogger und Affiliate. Hier im Blog findest du mehr als 4.000 Fachartikel, die <a href="http://www.selbstaendig-im-netz.de/die-besten-artikel-selbstaendige/">besten Artikel</a> aus über 10 Jahren und <a href="http://www.selbstaendig-im-netz.de/das-erste-mal-hier/">alles über den Blog und mich</a>.<br />
Dir hat der Artikel gefallen? Verpasse keinen Artikel mit dem <a href="http://feeds.feedburner.com/SelbstaendigImNetz">RSS-Abo</a> oder als <a href="https://feedburner.google.com/fb/a/mailverify?uri=SelbstaendigImNetz&amp;loc=de_DE">täglichen Newsletter</a>!</p>
</div></section><div class="entry-comments" id="comments"><h3>Kommentare</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-692573">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<span itemprop="name">Tobias</span> <span class="says">meint</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-03-16T09:34:17+00:00" itemprop="datePublished"><a href="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/comment-page-1/#comment-692573" class="comment-time-link" itemprop="url">16. März 2017 um 9:34</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Hey, interessanter Bericht. Ein paar Worte. Nicht böse gemeint:</p>
<p>Chris sollte sich erstmal auf das SEO und seine Backlinks stürzen. Denn das ist ein Teufelskreis -&gt; ohne Backlinks ist das Limit nie ausgereizt. </p>
<p>Man kann die Seite sicher noch optimieren hinsichtlich Aufbau und Design. Gut, das kann man immer. Aber er möchte ja verkaufen.  Nett wäre zum Beispiel ein kleiner Kaufberater. </p>
<p>An sich ist die Nische &#8222;barfußschuhe&#8220; aber schon hart. Für eine Nischenseite zumindest. Man muss sich sehr weit durchklicken, bis man zu den Schuhen kommt finde ich. </p>
<p>Denkbar könnte auch eine Umstellung von woocommerce Produkten zu Blogbeiträgen sein &#8211; sprich man stellt die Schuhe in Einträgen vor &#8211; bietet mehr Content, denn so finde ich die Beschreibungen auch zu kurz. </p>
<p>Denn ein &#8222;Merrell Excursion Glove&#8220; wird nicht so arg oft gesucht. Okay, genug gemotzt :-) Die Seite sieht gut aus und die Nische hat auch Potenzial (Schuhmarkt) &#8211; mit sehr viel Arbeit kann man da sicher was reißen. Viel Erfolg Chris!</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/?replytocom=692573#respond' onclick='return addComment.moveForm( "comment-692573", "692573", "respond", "13985" )' aria-label='Antworte auf Tobias'>Antworten</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-692584">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<span itemprop="name"><a href="http://www.metincelik.de" class="comment-author-link" rel="external nofollow" itemprop="url">Metin</a></span> <span class="says">meint</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-03-16T14:29:29+00:00" itemprop="datePublished"><a href="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/comment-page-1/#comment-692584" class="comment-time-link" itemprop="url">16. März 2017 um 14:29</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Hallo zusammen, </p>
<p>ich habe auch das Problem mit den Backlinks setzen, wo und wie setzt man sie?<br />
Und was macht ein guten Backlink aus?</p>
<p>Schöne Grüße<br />
Metin</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/?replytocom=692584#respond' onclick='return addComment.moveForm( "comment-692584", "692584", "respond", "13985" )' aria-label='Antworte auf Metin'>Antworten</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-692586">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<span itemprop="name"><a href="http://www.sarwas.net" class="comment-author-link" rel="external nofollow" itemprop="url">Sarwas</a></span> <span class="says">meint</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-03-16T15:14:35+00:00" itemprop="datePublished"><a href="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/comment-page-1/#comment-692586" class="comment-time-link" itemprop="url">16. März 2017 um 15:14</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Seinen ersten guten Backlink hat er nun ja mit diesem Beitrag erhalten. Also weiter so&#8230;Die Barfuss-Saison startet ja bald.</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/?replytocom=692586#respond' onclick='return addComment.moveForm( "comment-692586", "692586", "respond", "13985" )' aria-label='Antworte auf Sarwas'>Antworten</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>Kommentare zu diesem Artikel per <a href="feed/">RSS-Feed</a> abonnieren.<br /><br /> 	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/comment-page-1/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.selbstaendig-im-netz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="9c9f4-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='13985' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div style="font-size:8pt; text-align:right; max-width: 468px;">
<a href="http://www.adiro.de/?refid=791" style="border: 0px" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'link', 'click', 'adiro-banner');"><img src="http://sincdn.appspot.com/img/Profi/adiro_a_468x60.gif" style="border: 0px"></img></a>
<span style="font-size: 8pt;">Werbung</span>
</div> </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Haupt-Sidebar (Primary)" itemscope itemtype="http://schema.org/WPSideBar"><section id="lsi_widget-2" class="widget widget_lsi_widget"><div class="widget-wrap"><ul class="lsi-social-icons icon-set-lsi_widget-2" style="text-align: left"><li class="lsi-social-rss"><a class="" rel="nofollow" title="RSS" aria-label="RSS" href="http://feeds.feedburner.com/SelbstaendigImNetz" target="_blank"><i class="lsicon lsicon-rss"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/selbstaendig" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/selbstaendig.im.netz" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/SelbstaendigimNetz?sub_confirmation=1" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-gplus"><a class="" rel="nofollow" title="Google+" aria-label="Google+" href="https://plus.google.com/+PeerWandiger" target="_blank"><i class="lsicon lsicon-gplus"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="http://instagram.com/selbstaendigimnetz" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li></ul></div></section>
<section id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><form id="searchform2" method="get" action="http://www.selbstaendig-im-netz.de" >
<div style="width:300px;  position:relative;text-align:right; margin:-22px 0px 0px -15px; padding:0px 0px 5px 0px;">
<input type="text" name="s" id="s" style="width:200px; padding:0px 8px; margin: 0px 5px 0px 0px; height:26px; vertical-align:top; border:1px solid #999;" /><input type="submit" value="Suchen" style="width:80px; height:26px; padding: 0px; margin-top: 0px; font-size:12pt; letter-spacing: 0em;" />
</div>
</form></div>
		</div></section>
<style type="text/css">#interviews {color:#ed702b;}</style><style type='text/css'>li.menu-item-12716 a {color:#ed702b;}</style><style type='text/css'>#cat8 {color:#ed702b !important;}</style><a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" title="Geld verdienen mit Nischenwebsites" ><img src="http://sincdn.appspot.com/img/ebook-nischen/nischenseiten-ebook-2.png" style="margin-bottom:40px; margin-top:-20px;" alt="Geld verdienen mit Nischenwebsites" /></a><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="margin-bottom:-60px;"><a name="lastarticle"></a></div></div>
		</div></section>
		<section id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Aktuelle Artikel</h4>
		<ul>
					<li>
				<a href="http://www.selbstaendig-im-netz.de/2017/03/16/tipps/als-ploetzlich-alle-zum-entrepreneur-professional-und-visionaer-wurden/">Als plötzlich alle zum Entrepreneur, Professional und Visionär wurden.</a>
						</li>
					<li>
				<a href="http://www.selbstaendig-im-netz.de/2017/03/16/interviews/viel-leidenschaft-aber-wenig-recherche-einblicke-in-eine-noch-nicht-so-erfolgreiche-nischenwebsite/">Viel Leidenschaft, aber wenig Recherche &#8211; Einblicke in eine (noch) nicht so erfolgreiche Nischenwebsite</a>
						</li>
					<li>
				<a href="http://www.selbstaendig-im-netz.de/2017/03/15/selbstaendig/selbststaendigkeit-und-hobbys-warum-hobbys-wichtig-sind-und-wie-ich-die-zeit-dafuer-finde/">Selbstständigkeit und Hobbys &#8211; Warum Hobbys wichtig sind und wie ich die Zeit dafür finde!</a>
						</li>
					<li>
				<a href="http://www.selbstaendig-im-netz.de/2017/03/15/online-shops/online-shopping-mit-interaktiven-videos-interview-mit-startup-gruender/">Online-Shopping mit interaktiven Videos &#8211; Interview mit Startup-Gründer</a>
						</li>
					<li>
				<a href="http://www.selbstaendig-im-netz.de/2017/03/14/nischen/meine-ersten-nischenwebsites/">Meine ersten Nischenwebsites</a>
						</li>
				</ul>
		</div></section>
		<section id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><div class="widget-wrap"><h4 class="widget-title widgettitle">Die beliebtesten Artikel</h4>
<div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2016/08/02/geld-verdienen/wie-viel-verdient-man-in-youtube-pro-abonnent-view-like-und-klick/"     class="tptn_link"><span class="tptn_title">Wie viel verdient man in YouTube pro Abonnent, View, Like und Klick?</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2014/07/07/geschaeftsmodelle/youtube-einnahmen-beispiele-und-wie-viele-videoaufrufe-noetig-sind/"     class="tptn_link"><span class="tptn_title">YouTube Einnahmen Beispiele und wie viele Videoaufrufe nötig sind</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2015/09/28/selbstaendig/nebenberuflich-selbstaendig-8-tipps-die-du-unbedingt-beachten-muss/"     class="tptn_link"><span class="tptn_title">Nebenberuflich selbständig &#8211; 8 Tipps, die du unbedingt beachten</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2011/05/17/allgemein/steuern-fuer-selbstaendige-teil-9-schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz/"     class="tptn_link"><span class="tptn_title">Steuern für Selbständige – Teil 10. Schritt für Schritt in die&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2012/10/23/geld-verdienen/geld-verdienen-mit-youtube/"     class="tptn_link"><span class="tptn_title">Geld verdienen mit Youtube</span></a></span></li><ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="float:right; margin-top:-60px; margin-bottom:20px;"><a href="http://www.selbstaendig-im-netz.de/beliebsten-blog-artikel/">zu den 50 beliebtesten Artikeln</a></div></div>
		</div></section>
<section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap"><h4 class="widget-title widgettitle">Werbung</h4>
			<div class="execphpwidget"><a href="http://www.backlinkseller.de/" target="_blank" rel="nofollow" title="Backlinkseller - SEO" style="padding:0px; margin:0px;"><img src="http://sincdn.appspot.com/img/Profi/esu_seo_.gif" border="0" alt="Backlinkseller - SEO" style="padding:0px; margin:0px;" width="300" height="250"/></a><table border="0" cellspacing="11" style="margin-left: 6px; border:0px;">
<tr style='border:0px;'><td style='border:0px;'><a href='http://www.selbstaendig-im-netz.de/out/belboon' target='_blank' rel="nofollow"><img src='http://sincdn.appspot.com/img/teaser/belboon.gif' border='0' width='125' height='125' alt='Affiliate-Netzwerk Belboon' /></a></td><td style='border:0px;'><a href="https://www.telekom-profis.de/?c=we_ge_sin_4&wt_mc=leads.sin" rel="nofollow" target="_blank" title="Telekom Profis - das Partnerprogramm der Deutschen Telekom" onclick="ga('send', 'event', 'link', 'click','telekom-profi-sidebar');"><img src="http://sincdn.appspot.com/img/Profi/partnerprogramm-tprofis-1.gif" border="0" alt="Telekom Profis - das Partnerprogramm der Deutschen Telekom"  width="125" height="125"/></a></td></tr><tr style='border:0px;'><td style='border:0px;'><a href="http://www.auxmoney-partnerprogramm.de/index.php?afid=10007048&utm_source=selbststaendig-im-netz&utm_medium=dis&utm_campaign=130911" rel="nofollow" target="_blank" title="Auxmoney" onclick="ga('send', 'event', 'link', 'click','auxmoney-sidebar');"><img src="http://sincdn.appspot.com/img/Profi/auxmoney-1.gif" border="0" alt="Auxmoney"  width="125" height="125" style="" /></a></td><td style='border:0px;'><a href='http://amzn.to/partnernet' target='_blank' rel="nofollow" onclick="ga('send', 'event', 'link', 'click','Amazon-pp-1-1');"><img src='http://sincdn.appspot.com/img/Profi/amazon-pp-1-1.gif' border='0' width='125' height='125' alt='Amazon PartnerNet' /></a></td></tr></table></div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">BESTSELLER</h4>
			<div class="textwidget"><p>Aktuelle Bestseller in den Kategorien:<br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/desktop-pc-bestseller-fuer-selbstaendige-im-netz/">Desktop-PCs</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/monitor-bestseller-fuer-selbstaendige-im-netz/">Computer-Monitore</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/mobile-computer/notebook-bestseller-fuer-selbstaendige-im-netz/">Notebooks</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/mobile-computer/netbook-besteller-fuer-selbstaendige-im-netz/">Netbooks</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/festplatten-bestseller-fuer-den-buero-pc/">interne Festplatten</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/ssd-bestseller-fuer-buero-pcs/">interne SSDs</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/drucker-bestseller-fuer-selbstaendige-im-netz/">Laserdrucker</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/foto-video/digitale-spiegelreflexkameras-besteller/">Digitale Spiegelreflexkameras</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/smartphones/smartphone-bestseller-mit-vertrag-fuer-selbstaendige-im-netz/">Smartphones</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/smartphones/powerbank-bestseller-fuer-smartphones-und-tablets/">Powerbank</a></p>
</div>
		</div></section>
<style type="text/css">#interviews {color:#ed702b;}</style><style type='text/css'>li.menu-item-12716 a {color:#ed702b;}</style><style type='text/css'>#cat8 {color:#ed702b !important;}</style><a href="http://www.selbstaendig-im-netz.de/buecher-ecke/buecher-fuer-eine-erfolgreiche-selbstaendigkeit/"><img src="http://sincdn.appspot.com/img/teaser-sin/selbstaendig-fachbuch-teaser.gif" style="margin-bottom:40px; margin-top:-10px;" alt="Selbstständigkeit  Fachbücher" /></a><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Weitere Informationen</h4>
			<div class="textwidget"><ul>
<li>
<a href="http://www.selbstaendig-im-netz.de/links-fuer-selbstaendige-und-existenzgruender/">Linktipps für Existenzgründer</a>
</li>
<li>
<a href="http://www.selbstaendig-im-netz.de/stellt-mir-eure-fragen-rund-um-die-selbstaendigkeit-im-netz/">Deine Fragen zur Gründung &amp; Selbständigkeit</a>
</li>
<li>
<a href="http://www.selbstaendig-im-netz.de/2011/09/07/geld-verdienen/podcast-season-1-geld-verdienen-im-internet/">"Geld verdienen"-Podcasts</a>
</li>
<li>
<a href="http://sin-forum.de/" target="_blank">SiN-Forum für Selbständige und Gründer</a>
</li>
<li>
<a href="http://www.selbstaendig-im-netz.de/jobs/">Aktuelle Job-Angebote</a>
</li>
</ul></div>
		</div></section>
<section id="execphp-4" class="widget widget_execphp"><div class="widget-wrap"><h4 class="widget-title widgettitle">Werbung</h4>
			<div class="execphpwidget"><a href="http://www.selbstaendig-im-netz.de/out/aawp" title="Amazon Affiliate for WordPress - Mehr Erfolg mit deinen Nischenseiten" rel="nofollow" target="_blank"><img src="http://sincdn.appspot.com/img/affiliate-banner/aawp-3.jpg" alt="Amazon Affiliate for WordPress - Mehr Erfolg mit deinen Nischenseiten" /></a></div>
		</div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Networking</h4>
			<div class="textwidget"><div style="float:Left; text-align:left;">
<a href="http://www.bloggerei.de/rubrik_1_Wirtschaftsblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon3.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a><br /><br/>
</div>

	<ul style="clear:left;"><li>
	<a href="http://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/">Versicherungen f&uuml;r Selbst&auml;ndige</a><br />
	<a href="http://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/lebensversicherung-fuer-selbstaendige/">Lebensversicherung</a><br />
	<a href="http://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/berufsunfaehigkeitsversicherung-fuer-selbstaendige/">Berufsunf&auml;higkeitsversicherung</a><br />
	<a href="http://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/private-krankenversicherung-fuer-selbstaendige/">Krankenversicherung</a><br />
	</li></ul></div>
		</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Zweit-Sidebar (Secondary)" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="topstory-sidebar" style="margin-bottom:20px;">
<a href="http://www.selbstaendig-im-netz.de/nischenseiten-challenge-hauptquartier/">
NISCHENSEITEN-CHALLENGE<br>
<span>ALLES ZUR DIESJÄHRIGEN AUSGABE</span>
</a>
</div>
<div class="topstory-sidebar" style="margin-bottom:20px;">
<a href="http://www.selbstaendig-im-netz.de/foerdercheck-fuer-gruender-und-selbstaendige/">FÖRDERGELDER<br>
<span>FÜR GRÜNDER UND SELBSTSTÄNDIGE</span>
</a>
</div>
<div class="topstory-sidebar" style="margin-bottom:0px;">
<a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/">
GELD VERDIENEN<br>
<span>MIT DEINER EIGENEN WEBSITE!</span>
</a>
</div></div>
		</div></section>
<style type="text/css">#interviews {color:#ed702b;}</style><style type='text/css'>li.menu-item-12716 a {color:#ed702b;}</style><style type='text/css'>#cat8 {color:#ed702b !important;}</style><div class="category-sidebar" >
				<span style="padding-bottom:24px;"><b style=" display:block;border:0px; float:left; margin-right: 7px; font-weight: normal; ">KATEGORIEN</b></span><br><a href="http://www.selbstaendig-im-netz.de/category/selbstaendig,buero-2,business-apps-2,gesundheit,kundengewinnung,outsourcing,planung,recht,strategie,versicherungen/" id="cat1" style="color:#ccc;">Selbst&auml;ndigkeit</a></br><a href="http://www.selbstaendig-im-netz.de/category/existenzgruendung,finanzierung,firmenname,geschaeftsmodelle,ideen,startups,zielgruppen/" id="cat2" style="color:#ccc;">Existenzgr&uuml;ndung</a></br><a href="http://www.selbstaendig-im-netz.de/category/affiliate-marketing,conversion-rate,einnahmequellen,geld-verdienen,adsense,nischen,online-shops,passive-income/" id="cat3" style="color:#ccc;">Geld verdienen</a></br><a href="http://www.selbstaendig-im-netz.de/category/webdesign,blogs,content,design,domain,firmenblog,firmenwebsite,hosting,landing-page,usability,web-analytics/" id="cat4" style="color:#ccc;">Website-Erstellung</a></br><a href="http://www.selbstaendig-im-netz.de/category/marketing,adwords,link-building,newsletter,online-werbung,pr,sem,seo,suchmaschinen,visitenkarten/" id="cat5" style="color:#ccc;">SEO und Marketing</a></br><a href="http://www.selbstaendig-im-netz.de/category/social-web,community,facebook,feedleser,forum,konferenzen,networking/" id="cat6" style="color:#ccc;">Social Media</a></br><a href="http://www.selbstaendig-im-netz.de/category/technik,apple,cloud,fotografieren,google,plugin,programmierung,software,tablets,video/" id="cat7" style="color:#ccc;">Technik f&uuml;rs B&uuml;ro</a></br><a href="http://www.selbstaendig-im-netz.de/category/buecher,ebooks,infografiken,interviews,zeitschriften,podcast/" id="cat8" style="color:#ccc;">Infos und Know How</a></br><div style="padding-left:20px;">
				<a href="http://www.selbstaendig-im-netz.de/category/buecher/" id="buecher">B&uuml;cher</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/ebooks/" id="ebooks">eBooks</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/infografiken/" id="infografiken">Infografiken</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/interviews/" id="interviews">Interviews</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/leserfragen/" id="leserfragen">Leserfragen</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/podcast/" id="podcast">Podcast</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/zeitschriften/" id="zeitschriften">Zeitschriften</a><br>
	</div><a href="http://www.selbstaendig-im-netz.de/category/tipps,blog-coaching,13-wochen-projekt-2012,13-wochen-projekt-2013,13-wochen-projekt-2014,13-wochen-projekt-2016/" id="cat9" style="color:#ccc;">Tipps und Beispiele</a></br><a href="http://www.selbstaendig-im-netz.de/category/allgemein,bezahlte-posts,intern,news,sonstige-links/" id="cat10" style="color:#ccc;">Sonstiges</a></br><br><div class="category-sidebar2" style="margin-bottom:10px;"><span style="padding-bottom:25px;"><b style="color:#888; font-weight:normal; margin-bottom:-14px; display:block;">DIE BESTEN ARTIKEL</b><br><b style=" display:block;border:0px; float:left; margin-right: 7px; font-weight: normal;">ZU DEN THEMEN</b></span></div>
				<ul class="wpp-list2">
				<li><a href="http://www.selbstaendig-im-netz.de/affiliate-marketing-informationen-und-tipps/">Affiliate Marketing</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/ebooks-und-business/">eBooks</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/erfolgreiche-existenzgruendung-top-artikel/">Existenzgründung</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/geld-verdienen-im-internet/">Geld verdienen</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/adsense-einnahmen-optimieren/">Google AdSense</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/marketing-pr-und-social-web/">Marketing</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/erfolgreich-selbstaendig/">Selbständigkeit</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/seo-suchmaschinenoptimierung/">SEO</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/social-web-und-networking-top-artikel/">Social Media</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/tools-und-software-fuer-selbstaendige-blogger-und-webmaster/">Tools</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/firmenwebsite-und-firmenblog/">Webdesign & Websites</a></li>
				</ul></div></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Über mich</h4>
			<div class="textwidget"><img src="http://sincdn.appspot.com/img/social/peerwandiger-selbstaendig-im-netz-2.jpg" style="float:left; margin: 2px 10px 0px 0px; border:1px solid #aaa;">Mein Name ist Peer Wandiger. Ich bin selbständiger Webdesigner, Programmierer und langjähriger Blogger. <br>
(<a href="http://www.selbstaendig-im-netz.de/das-erste-mal-hier/">Mehr über mich</a>)<br><br>

Seit Anfang 2007 schreibe ich hier regelmäßig über meine Erfahrungen in der <a href="http://www.selbstaendig-im-netz.de/">Selbständigkeit</a> und gebe praktische Tipps.<br><br>

"Selbständig im Netz" erreicht pro Monat 287.639 Leser und 442.430 Seiten werden aufgerufen (laut Google Analytics im Januar 2017). Interessierte Firmen finden auf der Seite <a href="http://www.selbstaendig-im-netz.de/ihre-werbung/">Hier werben</a> alle notwendigen Infos.</div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kontakt</h4>
			<div class="textwidget">Ihr könnt auf vielfältige Weise in Kontakt mit mir treten. Hier im Blog könnt ihr Kommentare hinterlassen.<br> Im <a href="http://www.selbstaendig-im-netz.de/impressum/">Impressum</a> findet ihr meine eMail-Adresse.<br><br> In den folgenden Social Networks findet ihr mich:<div style="clear:left; margin-top: 5px;"><a href="http://twitter.com/selbstaendig" target="_blank" style="text-decoration:none;"><img src="http://sincdn.appspot.com/img/layout/twitter-footer4.gif" style="float:left; margin-right:7px;" border="0"> Folge mir auf Twitter</a></div><div style="clear:left; margin-top: 5px;"><a href="https://plus.google.com/107943192400385578016" target="_blank" style="text-decoration:none;"><img src="http://sincdn.appspot.com/img/images/google-plus-footer2.gif" style="float:left; margin-right:7px;" border="0"> Ich bei Google+</a></div><div style="clear:left; margin-top: 5px;"><a href="https://plus.google.com/105520762404524200015" target="_blank" style="text-decoration:none;" rel="publisher"><img src="http://sincdn.appspot.com/img/images/google-plus-footer2.gif" style="float:left; margin-right:7px;" border="0"> SiN bei Google+</a></div><div style="clear:left; margin-top: 5px;"><a href="https://www.facebook.com/selbstaendig.im.netz" target="_blank" style="text-decoration:none;" rel="publisher"><img src="http://sincdn.appspot.com/img/images/facebook-footer2.gif" style="float:left; margin-right:7px;" border="0"> SiN bei Facebook</a>
<br><br>
Verdiene Geld mit meinem <a href="http://www.selbstaendig-im-netz.de/verdiene-geld-mit-dem-nischenseiten-aufbau-e-book/">E-Book Partnerprogramm</a>.</div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blog-Netzwerk</h4>
			<div class="textwidget">» <a href="http://www.blogprojekt.de/" target="_blank" style="font-weight:bold;">Blogprojekt.de</a><br>Tutorials für Blogger, Plugins und WordPress-Tipps. <br><br>

» <a href="http://www.affiliate-marketing-tipps.de/" target="_blank" style="font-weight:bold;">Affiliate-Marketing-Tipps.de</a><br>Partnerprogramme, Tipps und Tricks. <br><br>

» <a href="http://www.webhosting-guide.de/" target="_blank" style="font-weight:bold;">Webhosting-Guide.de</a><br>Hosting-KnowHow, Tipps, Angebote und Tests. <br><br>

» <a href="http://www.nischenseiten-guide.de/" target="_blank" style="font-weight:bold;">Nischenseiten-Guide.de</a><br>Tipps und Anleitungen zum Aufbau von Nischensites. <br><br>

» <a href="http://sin-forum.de/" target="_blank" style="font-weight:bold;">SiN-Forum.de</a><br>Selbständige und Existenzgründer tauschen sich aus.

</div>
		</div></section>
</div></div></div><!-- Start 7Tag script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'7tag.start':new Date().getTime(),'event':'7tag.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//tag.aumago.com/250.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',250);</script><noscript><iframe src="//tag.aumago.com/250/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Tag script code -->
 <footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Urheberrecht &#x000A9;&nbsp;2017 &#x000B7; <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> am <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="https://www.selbstaendig-im-netz.de/wp-login.php">Anmelden</a></p></div></footer></div><link type="text/css" rel="stylesheet" href="http://www.selbstaendig-im-netz.de/wp-content/plugins/wp-css-button/wp_button.css" />
<link rel="stylesheet" href="http://www.selbstaendig-im-netz.de/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4"><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
window.cookieconsent_options = {"message":"Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay","learnMore":"Mehr Infos","link":"http://www.selbstaendig-im-netz.de/datenschutzerklaerung/#cookies","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin --> <link rel='stylesheet' id='shariffcss-group-css' href='http://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/shariff/css/shariff.min.css,wp-content/plugins/lightweight-social-icons/css/style-min.css,wp-content/plugins/wp-auto-affiliate-links/css/style.css' type='text/css' media='all' />
<style id='lsi-style-inline-css' type='text/css'>

			.icon-set-lsi_widget-2 a, 
			.icon-set-lsi_widget-2 a:visited, 
			.icon-set-lsi_widget-2 a:focus {
				border-radius: 2px;
				background: #810000 !important;
				color: #FFFFFF !important;
				font-size: 20px !important;
			}
			.icon-set-lsi_widget-2 a:hover {
				background: #2e2e2e !important;
				color: #FFFFFF !important;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mysticky_name = {"mysticky_string":".nav-secondary","mysticky_active_on_height_string":"250","mysticky_disable_at_width_string":"359"};
var mysticky_name = {"mysticky_string":".nav-secondary","mysticky_active_on_height_string":"250","mysticky_disable_at_width_string":"359"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.selbstaendig-im-netz.de\/","top_ten_nonce":"0fd3845c3d","top_ten_id":"13985","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"8388442"};
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.selbstaendig-im-netz.de\/","top_ten_nonce":"0fd3845c3d","top_ten_id":"13985","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1338497576"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.selbstaendig-im-netz.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.selbstaendig-im-netz.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"no"};
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/mystickymenu/js/mystickymenu.min.js,wp-content/plugins/top-10/includes/js/top-10-tracker.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js,wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js,wp-content/plugins/wp-responsive-menu/js/wprmenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.selbstaendig-im-netz.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/www.selbstaendig-im-netz.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-syntax/js/wp-syntax.js,wp-includes/js/comment-reply.min.js,wp-content/themes/genesis/lib/js/html5shiv.min.js,wp-includes/js/hoverIntent.min.js,wp-content/plugins/megamenu/js/maxmegamenu.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/shariff/js/shariff.min.js,wp-content/plugins/wp-auto-affiliate-links/js/js.js'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				HAUPTMENÜ							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="http://www.selbstaendig-im-netz.de"><label><input type="search" class="wpr-search-field" placeholder="Suchen..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-13451" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13451"><a href="http://www.selbstaendig-im-netz.de/selbstaendig-im-netz-blog/" itemprop="url">Aktuelle Blog-Artikel</a></li>
<li id="menu-item-13011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13011"><a href="http://www.selbstaendig-im-netz.de/start-punkt-fuer-neue-leser/" itemprop="url">Lesetipps für neue Leser</a></li>
<li id="menu-item-9654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9654"><a href="http://www.selbstaendig-im-netz.de/die-besten-artikel-selbstaendige/" itemprop="url">Die besten Artikel</a></li>
<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/" itemprop="url">Geld verdienen im Internet</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10270"><a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" itemprop="url">Nischenseiten-Aufbau E-Book</a></li>
<li id="menu-item-12528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12528"><a href="http://www.selbstaendig-im-netz.de/tutorials-schritt-fuer-schritt-anleitungen/" itemprop="url">Tutorials &#038; Anleitungen</a></li>
<li id="menu-item-9651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9651"><a href="http://www.selbstaendig-im-netz.de/themen-kategorien-auf-selbstaendig-im-netz/" itemprop="url">Kategorien</a></li>
			</ul>
					</div>
		</body></html>
