    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head profile="http://gmpg.org/xfn/11">
    <title>Gesunde Ernährung im Büro - 7 Tipps für das Essen am Arbeitsplatz</title><meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='http://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/eleven40-pro/style.css&ver=46' type='text/css' media='all' />
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Warum eine gesunde Ernährung so wichtig ist und 7 praktische Tipps für den Büro-Alltag, erfahrt ihr heute. Zudem schildere ich meine eigenen Erfahrungen."/>
<link rel="canonical" href="http://www.selbstaendig-im-netz.de/2017/10/19/buero-2/gesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.selbstaendig-im-netz.de\/","name":"Selbstst\u00e4ndig im Netz","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.selbstaendig-im-netz.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Selbstständig im Netz &raquo; Feed" href="http://feeds.feedburner.com/SelbstaendigImNetz" />
<link rel="alternate" type="application/rss+xml" title="Selbstständig im Netz &raquo; Kommentar-Feed" href="http://www.selbstaendig-im-netz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Selbstständig im Netz &raquo; Gesunde Ernährung im Büro &#8211; 7 Tipps für das Essen am Arbeitsplatz Kommentar-Feed" href="http://www.selbstaendig-im-netz.de/2017/10/19/buero-2/gesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero/feed/" />
<link rel='stylesheet' id='contact-form-7-group-css' href='http://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/plugins/wp-responsive-menu/css/wprmenu.css,wp-content/uploads/maxmegamenu/style.css,wp-includes/css/dashicons.min.css,wp-content/plugins/wp-syntax/css/wp-syntax.css,wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.selbstaendig-im-netz.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='https://api.w.org/' href='http://www.selbstaendig-im-netz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selbstaendig-im-netz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.selbstaendig-im-netz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.selbstaendig-im-netz.de/?p=8241' />
<link rel="alternate" type="application/json+oembed" href="http://www.selbstaendig-im-netz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F10%2F19%2Fbuero-2%2Fgesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.selbstaendig-im-netz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F10%2F19%2Fbuero-2%2Fgesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.selbstaendig-im-netz.de/wp-admin/admin-ajax.php"</script><style type="text/css">.crp_title {display: inline;}</style><style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); opacity:1; background-color: #444444;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style><style type="text/css" id="simple-css-output">.mejs-currenttime, .mejs-duration { color: #fff !important; font-size: 10px !important;} .mejs-currenttime { position: relative !important; top: 0px !important; left: 0px !important;}.mejs-duration { position: relative !important; top: 0px !important; left: 0px !important; display:inline !important;}.bildrechts { float:right;}a.aalink22:after , a.aalink23:after , a.aalink24:after , a.aalink25:after , a[href="http://www.selbstaendig-im-netz.de/2016/08/23/geld-verdienen/einnahmen-umfrage-2016-jetzt-teilnehmen/"]:after ,a[href="http://www.selbstaendig-im-netz.de/foerdercheck-fuer-gruender-und-selbstaendige/"]:after ,a[href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/"]:after ,a[href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/?trackingkey=auto"]:after ,a[href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/"]:after ,a[href="http://www.selbstaendig-im-netz.de/2017/06/20/tipps/101-traffic-tipps-fuer-einsteiger/"]:after,a[href="http://www.selbstaendig-im-netz.de/software-fuer-selbstaendige-im-netz/online-rechnung-software/"]:after{ content: "";}ol.liste3 > li:before { padding-top:0px; top:-7px;}div.entry-content{ font-size:12pt; #font-family:Open Sans!important; color:#333; #font-weight: 50!important; line-height: 1.4!important;}#breadcrumbs { font-size:9pt; color:#666;}b.big { margin-bottom:-7px; padding-bottom:0px;}ol b.big { margin-bottom:10px; padding-bottom:0px;}@media only screen and (max-width: 1023px) { div.suchfeldmobil {display:block !important;}{</style>		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #0D0D0D;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><style type="text/css">.aawp .aawp-product--horizontal .aawp-product__title {text-decoration:none !important; }
.aawp-product__ribbon--sale {font-size:14pt !important; font-weight:bold !important; padding: 5px 15px !important;}</style><link rel="icon" href="http://www.selbstaendig-im-netz.de/wp-content/themes/eleven40-pro/images/favicon.ico" />
<link rel="pingback" href="http://www.selbstaendig-im-netz.de/xmlrpc.php" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script language="Javascript">
<!--
if(top.frames.length > 0)
{
    top.location.href = self.location;
}
//-->
</script>

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-40542594-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40542594-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  setTimeout("ga('send','event','NoBounce','Over 10 seconds')",10000);
</script>


<meta name="googlebot" content="noarchive">
<meta name="robots" content="noarchive">
<meta name="slurp" content="noarchive">
<meta name="msnbot" content="noarchive">
<meta name="teoma" content="noarchive">



<link href="https://plus.google.com/105520762404524200015" rel="publisher">








<link href="https://fonts.googleapis.com/css?family=Open+Sans|Oswald" rel="stylesheet"> 
<link rel="apple-touch-icon" sizes="57x57" href="http://sincdn.appspot.com/img/Logo/sin-apple-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://sincdn.appspot.com/img/Logo/sin-apple-72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://sincdn.appspot.com/img/Logo/sin-apple-114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://sincdn.appspot.com/img/Logo/sin-apple-144.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://sincdn.appspot.com/img/Logo/sin-apple-180.png" /> <style type="text/css">/** Mega Menu CSS: fs **/</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Selbstständig im Netz"/>
  <meta property="og:title" content="Gesunde Ernährung im Büro - 7 Tipps für das Essen am Arbeitsplatz"/>
  <meta property="og:url" content="http://www.selbstaendig-im-netz.de/2017/10/19/buero-2/gesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Warum eine gesunde Ernährung so wichtig ist und 7 praktische Tipps für den Büro-Alltag, erfahrt ihr heute. Zudem schildere ich meine eigenen Erfahrungen."/>
  <meta property="og:image" content="http://www.selbstaendig-im-netz.de/Bilder/gesunde-ernaehrung-im-buero.png"/>
  <meta property="article:published_time" content="2017-10-19T09:14:06+00:00"/>
  <meta property="article:modified_time" content="2017-10-18T15:20:12+00:00" />
  <meta property="og:updated_time" content="2017-10-18T15:20:12+00:00" />
  <meta property="article:section" content="Büro"/>
  <meta property="article:section" content="Gesundheit"/>
  <meta property="article:publisher" content="https://de-de.facebook.com/selbstaendig.im.netz/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Gesunde Ernährung im Büro - 7 Tipps für das Essen am Arbeitsplatz"/>
  <meta itemprop="description" content="Warum eine gesunde Ernährung so wichtig ist und 7 praktische Tipps für den Büro-Alltag, erfahrt ihr heute. Zudem schildere ich meine eigenen Erfahrungen."/>
  <meta itemprop="image" content="http://www.selbstaendig-im-netz.de/Bilder/gesunde-ernaehrung-im-buero.png"/>
  <link rel="publisher" href="https://plus.google.com/+PeerWandiger"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Gesunde Ernährung im Büro - 7 Tipps für das Essen am Arbeitsplatz"/>
  <meta name="twitter:url" content="http://www.selbstaendig-im-netz.de/2017/10/19/buero-2/gesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero/"/>
  <meta name="twitter:description" content="Warum eine gesunde Ernährung so wichtig ist und 7 praktische Tipps für den Büro-Alltag, erfahrt ihr heute. Zudem schildere ich meine eigenen Erfahrungen."/>
  <meta name="twitter:image" content="http://www.selbstaendig-im-netz.de/Bilder/gesunde-ernaehrung-im-buero.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@selbstaendig"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
</head>
<body class="post-template-default single single-post postid-8241 single-format-standard aawp-custom mega-menu-secondary header-full-width sidebar-content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><div id="mega-menu-wrap-secondary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-secondary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-13390' id='mega-menu-item-13390'><a title="Selbstständigkeit im Internet" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/" tabindex="0">Blog</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13392' id='mega-menu-item-13392'><a title="Geld verdienen im Internet" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/" tabindex="0">Geld verdienen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13393' id='mega-menu-item-13393'><a title="Geld verdienen mit Nischenwebsites" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" tabindex="0">E-Book</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13547' id='mega-menu-item-13547'><a title="Tipps und Anleitungen für Einsteiger" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/start-punkt-fuer-neue-leser/" aria-haspopup="true" tabindex="0">Einsteiger</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-30' id='mega-menu-item-text-30'>			<div class="textwidget"><a href="http://www.selbstaendig-im-netz.de/2017/06/20/tipps/101-traffic-tipps-fuer-einsteiger/" title="101 Traffic Tipps für Einsteiger"><img src="http://sincdn.appspot.com/img/teaser-sin/traffic-tipps.png" alt="101 Traffic Tipps für Einsteiger"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-29' id='mega-menu-item-text-29'><h4 class="mega-block-title">Online-Existenzgründung</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/2017/01/23/selbstaendig/selbststaendig-im-nebenjob-neue-artikelserie-mit-tipps-informationen-und-beispielen/">Nebenberuflich Gründen</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/08/30/geld-verdienen/gewerbeanmeldung-fuer-blogger-affiliates-und-website-betreiber-notwendig/">Alles zur Gewerbeanmeldung</a><br />
<a href="http://www.selbstaendig-im-netz.de/foerdercheck-fuer-gruender-und-selbstaendige/">Förderungen für Gründer</a><br />
<a href="http://www.selbstaendig-im-netz.de/meine-online-business-ressourcen/">Meine Online-Business-Ressourcen</a><br />
<a href="http://www.selbstaendig-im-netz.de/links-fuer-selbstaendige-und-existenzgruender/">Links für Gründer und Selbstständige</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-27' id='mega-menu-item-text-27'><h4 class="mega-block-title">Einnahmequellen für Einsteiger</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/">Geld verdienen im Internet</a><br />
<a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/affiliate-marketing-anleitungen-empfehlungen-und-praktische-tipps/">Affiliate Marketing</a><br />
<a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/google-adsense-einfuehrung-optimierungen-und-praktische-tipps/" >Google AdSense</a><br />
<a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/linkvermietung-tipps-gefahren-anbieter/">Linkvermietung</a><br />
<a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/eigene-digitale-produkte-verkaufen-tipps-moeglichkeiten-und-erfahrungen/">Eigene digitale Produkte</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-28' id='mega-menu-item-text-28'><h4 class="mega-block-title">Praktische Tipps für Einsteiger</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/2011/02/23/kundengewinnung/wie-findet-man-seine-ersten-kunden-7-tipps-grundlagen-und-mehr/">Wie findet man seine ersten Kunden?</a><br />
<a href="http://www.selbstaendig-im-netz.de/2011/05/17/allgemein/steuern-fuer-selbstaendige-teil-9-schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz/">Steuern für Selbständige</a><br />
<a href="http://www.selbstaendig-im-netz.de/2010/05/06/selbstaendig/40-wichtige-tipps-fuer-den-start-in-die-selbstaendigkeit-teil-1/">40 wichtige Tipps für den Start</a><br />
<a href="http://www.selbstaendig-im-netz.de/2014/03/11/selbstaendig/fuer-welchen-stundenlohn-lohnt-sich-die-selbstaendigkeit/">Tipps für den optimalen Stundenlohn</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/03/15/selbstaendig/was-verdienen-selbstaendige-wirklich/">Was verdienen Selbständige wirklich?</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13394' id='mega-menu-item-13394'><a title="Alles über Nischenwebsites" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/nischenseiten-challenge-hauptquartier/" aria-haspopup="true" tabindex="0">Nischensites</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-26' id='mega-menu-item-text-26'>			<div class="textwidget"><a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" title="Nischenwebsite aufbauen und Geld verdienen"><img src="http://sincdn.appspot.com/img/teaser-sin/ebook-1.png" alt="Nischenwebsite aufbauen und Geld verdienen"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-25' id='mega-menu-item-text-25'><h4 class="mega-block-title">Anleitungen</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" style="font-size:11pt;">Nischenseiten-Aufbau E-Book</a><br />
<a href="http://www.selbstaendig-im-netz.de/2014/03/10/seo/keyword-recherche-und-konkurrenz-analyse-mit-market-samurai-video/" style="font-size:11pt;">Keyword-Recherche und Konkurrenz</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/04/20/software/tools-fuer-den-aufbau-und-die-vermarktung-einer-nischensite-meine-tools-und-experten-tipps/" style="font-size:11pt;">Tools für den Aufbau einer Nischensite</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/03/03/webdesign/nischenseiten-layout-meine-erfahrungen-und-profi-tipps/" style="font-size:11pt;">Nischenseiten-Layout Tipps</a><br />
<a href="http://www.selbstaendig-im-netz.de/2013/11/11/ideen/die-3-wichtigsten-erfolgsfaktoren-fuer-neue-websites-videoserie/" style="font-size:11pt;">3 wichtigsten Nischen-Erfolgsfaktoren</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-24' id='mega-menu-item-text-24'><h4 class="mega-block-title">Nischenseiten-Beispiele</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/2016/08/08/geld-verdienen/meine-bautrockner-nischenwebsite-nach-16-monaten-traffic-einnahmen-und-mehr/" style="font-size:11pt;">Bautrockner-Site nach 16 Monaten</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/02/04/video/meine-nischenwebsite-1-jahr-spaeter-traffic-rankings-einnahmen-video/" style="font-size:11pt;">Werkzeugkoffer-Site 1 Jahr später</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/02/29/nischen/2-jahre-spaeter-traffic-rankings-einnahmen-und-aufwand-meiner-nischenwebsite/" style="font-size:11pt;">Werkzeugkoffer-Site 2 Jahre später </a><br />
<a href="http://www.selbstaendig-im-netz.de/2013/07/01/affiliate-marketing/poolheizung-nischenwebsite-1-jahr-spaeter/" style="font-size:11pt;">Poolheizung-Site 1 Jahr später</a><br />
<a href="http://www.selbstaendig-im-netz.de/videos-fuer-selbstaendige-im-netz/videos-ueber-nischenwebsites/" style="font-size:11pt;">Video-Archiv</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-23' id='mega-menu-item-text-23'><h4 class="mega-block-title">Nischenwebsite-Tipps</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/2017/03/14/nischen/meine-ersten-nischenwebsites/" style="font-size:11pt;">Meine ersten Nischenwebsites</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/03/07/webdesign/qualitaet-von-nischenwebsites-sinnvoll-moeglich-oder-gar-notwendig/" style="font-size:11pt;">Qualität von Nischenwebsites</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/04/28/geld-verdienen/gute-und-schlechte-einnahmequellen-fuer-nischenwebsites-profi-erfahrungen/" style="font-size:11pt;">Einnahmequellen für Nischenwebsites</a><br />
<a href="http://www.selbstaendig-im-netz.de/2014/07/01/geld-verdienen/die-groessten-probleme-beim-aufbau-von-nischenwebsites-und-tipps-von-mir/" style="font-size:11pt;">Lösungen für die größten Probleme</a><br />
<a href="http://www.selbstaendig-im-netz.de/2017/06/20/tipps/101-traffic-tipps-fuer-einsteiger/" style="font-size:11pt;">101 Traffic Tipps</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13397' id='mega-menu-item-13397'><a title="Anleitungen für Gründer und Selbstständige" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/tutorials-schritt-fuer-schritt-anleitungen/" aria-haspopup="true" tabindex="0">Tutorials</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-19' id='mega-menu-item-text-19'>			<div class="textwidget"><a href="http://www.selbstaendig-im-netz.de/2017/07/18/video/youtube-guide-fuer-blog-und-website-betreiber/" title="YouTube Guide für Blog- und Website-Betreiber"><img src="http://sincdn.appspot.com/img/teaser-sin/youtube-guide-tipps.png" alt="YouTube Guide für Blog- und Website-Betreiber"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-16' id='mega-menu-item-text-16'><h4 class="mega-block-title">Geld verdienen Tutorials</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/make-money-monday-einnahmequellen-fuer-blogs-und-websites/" style="font-size:11pt;">52 Einnahmequellen</a><br />
<a href="http://www.selbstaendig-im-netz.de/2013/04/25/adsense/adsense-guide-schritt-fuer-schritt-zu-guten-adsense-einnahmen/" style="font-size:11pt;">Google AdSense Guide</a><br />
<a href="http://www.selbstaendig-im-netz.de/2009/07/09/affiliate-marketing/affiliate-marketing-serie/" style="font-size:11pt;">Affiliate Marketing Guide</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/09/26/affiliate-marketing/endlich-mehr-einnahmen-mit-dem-amazon-partnerprogramm-artikelserie-teil-1//" style="font-size:11pt;">Amazon Partnerprogramm Guide</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/06/17/geld-verdienen/schritt-fuer-schritt-zum-eigenen-ebook-neue-grosse-artikelserie/" style="font-size:11pt;">eBook schreiben und verkaufen</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-17' id='mega-menu-item-text-17'><h4 class="mega-block-title">Website-Aufbau</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/2012/10/29/blogs/schritt-fuer-schritt-zum-erfolgreichen-blog-blogaufbau-serie-teil-1/" style="font-size:11pt;">Blogaufbau - Schritt für Schritt</a><br />
<a href="http://www.selbstaendig-im-netz.de/2017/04/06/blogs/mein-neuer-blog-idee-start-und-erster-traffic-case-study-teil-1/" style="font-size:11pt;">Mein neuer Blog - Case Study</a><br />
<a href="http://www.selbstaendig-im-netz.de/2015/05/07/blogs/1-einzigartig-sein-geheimnisse-erfolgreicher-websites-und-blogs/" style="font-size:11pt;">Erfolgsgeheimnisse</a><br />
<a href="http://www.selbstaendig-im-netz.de/2016/04/21/newsletter/so-startest-du-einen-erfolgreichen-newsletter/" style="font-size:11pt;">Eigenen Newsletter starten</a><br />
<a href="http://www.selbstaendig-im-netz.de/2011/09/29/technik/hosting-guide-fuer-selbstaendige-im-netz/" style="font-size:11pt;">Alles über Hosting</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-18' id='mega-menu-item-text-18'><h4 class="mega-block-title">Selbstständig machen</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/2011/01/18/selbstaendig/schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz-artikelserie/" style="font-size:11pt;">Schritt für Schritt zur Gründung</a><br />
<a href="http://www.selbstaendig-im-netz.de/52-tipps-fuer-eine-erfolgreiche-selbstaendigkeit/" style="font-size:11pt;">52 Tipps für Selbständige</a><br />
<a href="http://www.selbstaendig-im-netz.de/2014/08/26/planung/ich-weiss-nicht-wie-ich-anfangen-soll-so-startest-du-dein-online-business-teil-1/" style="font-size:11pt;">So startest du dein Online Business</a><br />
<a href="http://www.selbstaendig-im-netz.de/2013/02/19/selbstaendig/mythen-der-selbstaendigkeit-1-gruendungs-mythen/" style="font-size:11pt;">Mythen der Selbständigkeit</a><br />
<a href="http://www.selbstaendig-im-netz.de/2012/02/02/tipps/35-tipps-fuer-eine-produktive-selbstaendigkeit-1-planung/" style="font-size:11pt;">35 Tipps Produktivitäts-Tipps</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13396' id='mega-menu-item-13396'><a title="Die besten Artikel" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/die-besten-artikel-selbstaendige/" aria-haspopup="true" tabindex="0">Best of</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_widget_tptn_pop mega-menu-columns-2-of-5 mega-menu-item-widget_tptn_pop-3' id='mega-menu-item-widget_tptn_pop-3'><h4 class="mega-block-title">Beliebteste Blog-Artikel</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2016/08/02/geld-verdienen/wie-viel-verdient-man-in-youtube-pro-abonnent-view-like-und-klick/"     class="tptn_link"><span class="tptn_title">Wie viel verdient man in YouTube pro Abonnent, View, Like und&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2014/07/07/geschaeftsmodelle/youtube-einnahmen-beispiele-und-wie-viele-videoaufrufe-noetig-sind/"     class="tptn_link"><span class="tptn_title">YouTube Einnahmen Beispiele und wie viele Videoaufrufe nötig&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2015/09/28/selbstaendig/nebenberuflich-selbstaendig-8-tipps-die-du-unbedingt-beachten-muss/"     class="tptn_link"><span class="tptn_title">Nebenberuflich selbständig &#8211; 8 Tipps, die du unbedingt&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2011/05/17/allgemein/steuern-fuer-selbstaendige-teil-9-schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz/"     class="tptn_link"><span class="tptn_title">Steuern für Selbständige – Teil 10. Schritt für Schritt in&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2012/10/23/geld-verdienen/geld-verdienen-mit-youtube/"     class="tptn_link"><span class="tptn_title">Geld verdienen mit Youtube</span></a></span></li><ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-20' id='mega-menu-item-text-20'><h4 class="mega-block-title">Online-Business</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/geld-verdienen-im-internet/" style="font-size:11pt;">Geld verdienen</a><br />
<a href="http://www.selbstaendig-im-netz.de/affiliate-marketing-informationen-und-tipps/" style="font-size:11pt;">Affiliate Marketing</a><br />
<a href="http://www.selbstaendig-im-netz.de/adsense-einnahmen-optimieren/" style="font-size:11pt;">Google AdSense</a><br />
<a href="http://www.selbstaendig-im-netz.de/ebooks-und-business/" style="font-size:11pt;">eBooks</a><br />
<a href="http://www.selbstaendig-im-netz.de/die-beliebtesten-artikel/youtube-tipps-einnahmen-tools-und-mehr/" style="font-size:11pt;">YouTube Tipps, Einnahmen...</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-21' id='mega-menu-item-text-21'><h4 class="mega-block-title">Selbständigkeit</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/erfolgreiche-existenzgruendung-top-artikel/" style="font-size:11pt;">Existenzgründung</a><br />
<a href="http://www.selbstaendig-im-netz.de/erfolgreich-selbstaendig/" style="font-size:11pt;">Selbständigkeit</a><br />
<a href="http://www.selbstaendig-im-netz.de/marketing-pr-und-social-web/" style="font-size:11pt;">Marketing</a><br />
<a href="http://www.selbstaendig-im-netz.de/tools-und-software-fuer-selbstaendige-blogger-und-webmaster/" style="font-size:11pt;">Tools</a><br />
<a href="http://www.selbstaendig-im-netz.de/einnahmereports-deutscher-und-englischsprachiger-blogs/" style="font-size:11pt;">Blog-Einnahmereports</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-22' id='mega-menu-item-text-22'><h4 class="mega-block-title">Website-Aufbau</h4>			<div class="textwidget"><p><a href="http://www.selbstaendig-im-netz.de/firmenwebsite-und-firmenblog/" style="font-size:11pt;">Webdesign</a><br />
<a href="http://www.selbstaendig-im-netz.de/seo-suchmaschinenoptimierung/" style="font-size:11pt;">SEO</a><br />
<a href="http://www.selbstaendig-im-netz.de/social-web-und-networking-top-artikel/" style="font-size:11pt;">Social Web</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-13549' id='mega-menu-item-13549'><a title="Nützliche Plugins für WordPress" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/die-besten-wordpress-plugins-zum-geld-verdienen/" tabindex="0">Plugins</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13399' id='mega-menu-item-13399'><a title="Kostenlose Downloads" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/downloads-checklisten-vorlagen-und-ebooks/" tabindex="0">Download</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13400' id='mega-menu-item-13400'><a title="Tipps für den Erfolg mit Youtube" class="mega-menu-link" href="http://www.selbstaendig-im-netz.de/die-beliebtesten-artikel/youtube-tipps-einnahmen-tools-und-mehr/" tabindex="0">YouTube</a></li></ul></div></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.selbstaendig-im-netz.de/">Selbstständig im Netz</a></p></div><div style="float:right; padding-bottom:0px; margin-bottom:0px; font-family:oswald; width:100%;" id="maindesktop">
<div style="float:left;">
<a href="http://www.selbstaendig-im-netz.de/start-punkt-fuer-neue-leser/" style="font-size:9pt; color:#ddd; margin-right:15px;">Neu hier?</a>
<a href="http://www.selbstaendig-im-netz.de/beliebsten-blog-artikel/" style="font-size:9pt; color:#ddd; margin-right:15px;">Top 50</a>
<a href="http://www.selbstaendig-im-netz.de/stellt-mir-eure-fragen-rund-um-die-selbstaendigkeit-im-netz/" style="font-size:9pt; color:#ddd; margin-right:15px;">Frage stellen</a>
<a href="http://www.selbstaendig-im-netz.de/videos-fuer-selbstaendige-im-netz/" style="font-size:9pt; color:#ddd; margin-right:15px;">Videos</a>
<a href="http://www.selbstaendig-im-netz.de/seminare-fuer-selbstaendige-ueber-social-media-affiliate-marketing-seo-marketing-youtube/" style="font-size:9pt; color:#ddd; margin-right:15px;">Kurse</a>
<a href="http://www.selbstaendig-im-netz.de/meine-online-business-ressourcen/" style="font-size:9pt; color:#ddd; margin-right:15px;">Meine Tools</a>
<a href="http://www.selbstaendig-im-netz.de/links-fuer-selbstaendige-und-existenzgruender/" style="font-size:9pt; color:#ddd; margin-right:15px;">Gründer-Links</a>
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/" style="font-size:9pt; color:#ddd; margin-right:15px;">Technik</a>
<a href="http://www.selbstaendig-im-netz.de/buecher-ecke/" style="font-size:9pt; color:#ddd; margin-right:15px;">Bücher</a>
<a href="http://www.selbstaendig-im-netz.de/faq-fragen-und-antworten-rund-um-die-selbstaendigkeit-im-netz/" style="font-size:9pt; color:#ddd; margin-right:15px;">FAQ</a>
<a href="http://www.selbstaendig-im-netz.de/newsletter-fuer-selbstaendige-existenzgruender-blogger-und-mehr/" style="font-size:9pt; color:#ddd; margin-right:15px;">Newsletter</a>
</div>
<div style="float:right;">
<a href="http://www.selbstaendig-im-netz.de/ihre-werbung/" style="font-size:9pt; color:#ddd; margin-right:15px;">Werbung</a>
<a href="http://www.selbstaendig-im-netz.de/gastautor-fuer-selbstaendig-im-netz-werden/" style="font-size:9pt; color:#ddd; margin-right:15px;">Gastartikel</a>
<a href="http://www.selbstaendig-im-netz.de/das-erste-mal-hier/" style="font-size:9pt; color:#ddd; margin-right:15px;">Über mich</a>
<a href="http://www.selbstaendig-im-netz.de/impressum/" style="font-size:9pt; color:#ddd; margin-right:15px;">Impressum</a>
<a href="http://www.selbstaendig-im-netz.de/datenschutzerklaerung/" style="font-size:9pt; color:#ddd; margin-right:15px;">Datenschutz</a>
<span style="font-size:9pt; color:#ddd; margin-right:12px;">* = Affiliate-Links</span>
</div>
</div>


<div style="float:right; padding-bottom:0px; margin-bottom:0px; font-family:oswald;" id="mainmobil" >
<a href="#lastarticle" style="font-size:9pt; color:#ddd;  margin-right:11px;" class="aktuelleartikel">Neue Artikel</a>
<a href="http://www.selbstaendig-im-netz.de/stellt-mir-eure-fragen-rund-um-die-selbstaendigkeit-im-netz/" style="font-size:9pt; color:#ddd; margin-right:11px;">Frage?</a>
<a href="http://www.selbstaendig-im-netz.de/ihre-werbung/" style="font-size:9pt; color:#ddd; margin-right:11px;">Werbung</a>
<a href="http://www.selbstaendig-im-netz.de/gastautor-fuer-selbstaendig-im-netz-werden/" style="font-size:9pt; color:#ddd; margin-right:11px;">Gastartikel</a>
<a href="http://www.selbstaendig-im-netz.de/videos-fuer-selbstaendige-im-netz/" style="font-size:9pt; color:#ddd; margin-right:11px;">Videos</a>
<a href="http://www.selbstaendig-im-netz.de/buecher-ecke/" style="font-size:9pt; color:#ddd; margin-right:11px;">Bücher</a>
<a href="http://www.selbstaendig-im-netz.de/meine-online-business-ressourcen/" style="font-size:9pt; color:#ddd; margin-right:11px;">Tools</a>
<a href="http://www.selbstaendig-im-netz.de/faq-fragen-und-antworten-rund-um-die-selbstaendigkeit-im-netz/" style="font-size:9pt; color:#ddd; margin-right:11px;">FAQ</a>
<a href="http://www.selbstaendig-im-netz.de/das-erste-mal-hier/" style="font-size:9pt; color:#ddd; margin-right:11px;">Über mich</a>
<a href="http://www.selbstaendig-im-netz.de/impressum/" style="font-size:9pt; color:#ddd; margin-right:11px;">Impressum</a>
<a href="http://www.selbstaendig-im-netz.de/datenschutzerklaerung/" style="font-size:9pt; color:#ddd; margin-right:11px;">Datenschutz</a>
<a href="http://www.selbstaendig-im-netz.de/newsletter-fuer-selbstaendige-existenzgruender-blogger-und-mehr/" style="font-size:9pt; color:#ddd; margin-right:11px;" class="newsletternav">Newsletter</a>
<span style="font-size:9pt; color:#ddd; margin-right:11px;">* = Affiliate-Links</span>
</div>





<div style="font-size:12pt; color:#fff; float:right; margin-top:30px; line-height:1.3em; max-width:300px; clear:right;">
<form id="searchheader" method="get" action="http://www.selbstaendig-im-netz.de" style="padding:10px 0px;">
<input name="s" id="s" style="width:200px; padding:0px 8px; margin: 0px 5px 0px 0px; height:30px; vertical-align:top; border:1px solid #999;" type="text" ><input value="Suchen" style="width:80px; height:30px; padding: 0px; margin-top: 0px; font-size:13pt; letter-spacing: 0em;" type="submit">
</form>
</div>





<a href="http://www.selbstaendig-im-netz.de/" title="Tipps für die erfolgreiche Selbstständigkeit"><img src="http://sincdn.appspot.com/img/layout/selbstaendig-im-netz-header2.gif" style="float: left; margin-top: 7px;" class="logo" alt="Tipps für die erfolgreiche Selbstständigkeit"></a>


<div id="ebookheader"><a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/?trackingkey=head" style="" id="ebookheader"><img src="http://sincdn.appspot.com/img/header/selbstaendig-nischenwebsites.png" style="float:left; padding-left:50px !important;" alt="Selbstständig mit Nischenwebsites"/></a></div>



<div style="float:right; padding: 5px 10px 0px 0px; margin:0px; line-height: 1.2em;  font-family:oswald;" id="mainmobil2" >
<!--
<a href="#lastarticle" style="font-size:9pt; color:#ddd; margin-right:5px;">Aktuelle Artikel</a><br><a href="#aehnliche-article" style="font-size:9pt; color:#ddd; margin-right:5px;">&Auml;hnliche Artikel</a><br>-->

<span style="font-size:10pt; color: #bbb;">* = Affiliate-Links</span>
</div>

<form id="searchform" method="get" action="http://www.selbstaendig-im-netz.de" >
<div style="width:300px;  position:relative; top:55px; float:right;text-align:right; clear:right; margin-right:0px; padding-right:0px;">
<input type="text" name="s" id="s" style="width:200px; padding:0px 8px; margin: 0px 5px 0px 0px; height:26px; vertical-align:top; border:1px solid #999;" /><input type="submit" value="Suchen" style="width:80px; height:26px; padding: 0px; margin-top: 0px; font-size:12pt; letter-spacing: 0em;" />
</div>
</form>
 </div></header><div class="site-inner"><div class="wrap"><p class="site-description" itemprop="description">Tipps und Tricks für die Selbstständigkeit und Existenzgründung. So verdienst du Geld im Internet.</p><div class="content-sidebar-wrap"><main class="content"><div class="suchfeldmobil" style="display:none;"><br/><form id="searchform2" method="get" action="http://www.selbstaendig-im-netz.de">
<div style="width:300px;  position:relative;text-align:right; margin:-22px 0px 0px -15px; padding:0px 0px 5px 0px;">
<input name="s" id="s" style="width:200px; padding:0px 8px; margin: 0px 5px 0px 0px; height:26px; vertical-align:top; border:1px solid #999;" type="text"><input value="Suchen" style="width:80px; height:26px; padding: 0px; margin-top: 0px; font-size:12pt; letter-spacing: 0em;" type="submit"></div></form><br/></div>

 
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.selbstaendig-im-netz.de/category/buero-2/" rel="v:url" property="v:title">Büro</a> » <span class="breadcrumb_last">Gesunde Ernährung im Büro &#8211; 7 Tipps für das Essen am Arbeitsplatz</span></span></span></p>
 <article class="post-8241 post type-post status-publish format-standard category-buero-2 category-gesundheit entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Gesunde Ernährung im Büro &#8211; 7 Tipps für das Essen am Arbeitsplatz</h1>
<p class="entry-meta">Ver&ouml;ffentlicht am: <time itemprop="datePublished" datetime="2017-10-19">19.10.2017</time> von <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://www.selbstaendig-im-netz.de/author/wand4f43/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Peer Wandiger</span></a></span> in <span class="entry-categories">Kategorie: <a href="http://www.selbstaendig-im-netz.de/category/buero-2/" rel="category tag">Büro</a>, <a href="http://www.selbstaendig-im-netz.de/category/gesundheit/" rel="category tag">Gesundheit</a></span> <span class="entry-comments-link"><a href="http://www.selbstaendig-im-netz.de/2017/10/19/buero-2/gesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero/#respond">Kommentar verfassen</a></span> </p></header><div class="entry-content" itemprop="text"><p><img src="http://www.selbstaendig-im-netz.de/Bilder/gesunde-ernaehrung-im-buero.png" style="float:right; clear:right;" alt="Gesunde Ernährung im Büro - 7 Tipps für das Essen am Arbeitsplatz" width="400" height="250" class="teaserbild">Wer kennt nicht das Bild vom Programmierer, der mit Pizza und Cola am PC sitzt? So ähnlich ist es leider bei vielen, die im Büro arbeiten und darunter leidet nicht nur die eigene Gesundheit.</p>
<p>Warum eine gesunde Ernährung so wichtig ist und 7 praktische Tipps für den Büro-Alltag, erfahrt ihr heute.</p>
<p>Zudem schildere ich meine eigenen Erfahrungen.<br><span id="more-8241"></span></p>
<h2 class="headline">Warum ist gesunde Ernährung im Büro wichtig?</h2><div class="selbs-kunden-anzeigen-im-content" id="selbs-453575320"><div style="float:right; padding-left:10px; margin-left:0px; padding-top:10px; padding-right:0px; margin-right:0px; padding-bottom:10px; text-align:right; color:#444; clear:right;" id="topb">
<a href="https://www.mittwald.de/staging?utm_source=selbststaendig-im-netz&amp;utm_medium=banner&amp;utm_content=300x250&amp;utm_term=content&amp;utm_campaign=staging" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'link', 'click', 'Mittwald-15-300');"><img src="http://sincdn.appspot.com/img/Profi/mittwald-15.jpg" width="300" height="250" border="0" alt="Mittwald" style="padding-bottom: 0px;"></a><img src="https://m.exactag.com/ai.aspx?tc=2a7d139ceb1efa61e3cdc1531148d4e1" width="0" height="0" border="0"><br style="clear:both;"><span style="font-size: 8pt;">Werbung</span>
</div></div>
<p>Gerade wenn man jung ist, stopft man so ziemlich alles in sich hinein. Direkte Auswirkungen spürt man da meist noch nicht, aber die Zahlen lügen nicht. <a href="https://de.wikipedia.org/wiki/%C3%9Cbergewicht" target="_blank">Übergewicht</a> ist in Deutschland ein großes und immer stärker werdendes Problem. Gerade unter den Büro-Tätigen ist das leider weit verbreitet.</p>
<p>Das ist auch nicht überraschend, verbringt man doch einen Großteil des Tages sitzend und bewegt sich kaum. Entsprechend wenig Energie verbraucht man. Dennoch flößen sich viele im Büro Unmengen an Energie in Form von kalorienreicher Nahrung ein.</p>
<p>Die Folge sind Gesundheitsprobleme und die sind nicht nur für einen selbst schlecht, sondern auch für das eigene <a href="http://www.selbstaendig-im-netz.de/2010/07/07/selbstaendig/ueberlebt-dein-business-deine-krankheit/">Business</a> bzw. die berufliche Zukunft.</p>
<p>Ich selbst habe das zuerst in meinem Job gemerkt, wo ich den ganzen Tag am PC saß, ungesund gegessen und dadurch zugenommen habe. Danach ging es in der Selbstständigkeit auch erstmal so weiter, bis ich gemerkt habe, dass ich was ändern muss. Unter anderem habe ich eine gesunde Ernährung umgestellt und fühle mich nun deutlich fitter, leistungsfähiger, aber auch gesünder.</p>
<h2 class="headline">7 Tipps für eine gesunde Ernährung</h2>
<p>Hier nun 7 Tipps von mir, wie ich euch im Büro gesünder ernähren könnt.</p>
<ol class="liste2"><li>
<h3 class="headline">Frühstück</h3>
<p>Von vielen wird das Frühstück als wichtigste Mahlzeit des Tages angesehen. Hier legt man die Grundlagen für den Tag und eine energie- und nährstoffreiche Mahlzeit am Morgen ist wichtig. Deshalb solltet ihr euch Zeit nehmen und ein gesundes Essen am Morgen zu euch nehmen.
</p></li>
<li>
<h3 class="headline">Snacks</h3>
<p>Statt nur wenige große Mahlzeiten am Tag zu sich zu nehmen, hat es sich bewährt lieber alle 2-3 Stunden einen kleinen Snack zu essen. Auf diese Weise entwickelt man kein großes Hungergefühl, welches meistens dazu führt, dass man irgendwas ungesundes isst. Kleine gesunde Snacks wie Nüsse, Obst oder Gemüse sind einfach vorbereitet. Keinesfalls sollte man dagegen Süßigkeiten, Chips oder ähnliches snacken.</p>
<p><img src="http://www.selbstaendig-im-netz.de/Bilder/gesundes-essen-buero-5.jpg" alt="Gesunde Ernährung im Büro - 7 Tipps für das Essen im Büro" style="padding-left:0px;"></p></li>
<li>
<h3 class="headline">Leichtes Mittagessen</h3>
<p>Pizza bestellen oder was vom Chinesen holen? Das ist nicht so ideal, denn solche fettigen Gerichte liegen schwer im Magen. Man wird müde, da man diese erstmal verdauen muss und dann ist die Konzentration und Produktivität meist nicht mehr so gut. Deshalb sollte man zum Mittagessen lieber etwas leichtes und verdauliches essen und nicht so viel davon. Hat man den Snack-Tipp beachtet, dann hat man aber auch nicht so großen Hunger zur Mittagszeit.
</p></li>
<li>
<h3 class="headline">Obst und Gemüse</h3>
<p>Für viele sind Obst und Gemüse nicht so attraktiv. Dennoch sind diese deutlich besser, als Fast Food oder Süßigkeiten. Zudem kann man sie einfach besorgen und mitnehmen und sie erfordern nicht viel Vorbereitung. Allerdings sollte man hier für Abwechslung sorgen, sonst kann es schnell passieren, dass man diese nicht mehr sehen kann.
</p></li>
<li>
<h3 class="headline">Fleisch und Fisch</h3>
<p>Fleisch ist nicht pauschal schlecht. Im Gegenteil, dadurch nimmt man wertvolles Eiweiß auf. Es kommt viel mehr auf die Zubereitung an. Fett, Sahne und ähnliches sorgen für Probleme. Tagsüber ist das kein Problem, da Kohlenhydrate auch wichtig sind, aber Abends sollte man eher auf Kohlenhydrate verzichten und z.B. nur Fleisch mit Gemüse essen. Immer zu empfehlen und leider viel zu selten auf dem Tisch ist Fisch. Das ist mit das Gesündeste, was man essen kann.
</p></li>
<li>
<h3 class="headline">Vorbereitung</h3>
<p>Ein Hauptgrund für eine ungesunde Ernährung ist der tägliche Stress. Schon morgens hat man meist Zeitdruck, weil zum Beispiel die Kinder in die Schule müssen oder ein wichtiger Termin ansteht. Deshalb sollte man Snacks und größere Mahlzeiten bereits am Abend vorher vorbereiten. Ich mag z.B. Gemüsesticks mit Quark sehr gern als Snack für zwischendurch und das ist schnell gemacht. Aber auch gesunde Vollkorn-Schnittchen oder die übriggebliebene Essensportion vom Abendbrot eignen sich sehr gut für den nächsten Tag im Büro. Auf diese Weise spart man Zeit und man lässt sich am nächsten Tag nicht vom Hunger verleiten was „Schlechtes“ zu bestellen/zu kaufen.
</p></li>
<li>
<h3 class="headline">Trinken</h3>
<p>Der siebente und letzte Tipp betrifft das Trinken. Zu wenig im Büro zu trinken ist ein Fehler, der häufig gemacht wird. Dabei sorgt es nicht nur für ein besseres Wohlbefinden, sondern man zügelt damit auch den Hunger. Allerdings sollte man vor allem auf Wasser setzen und nicht auf Getränke mit Zucker, die alles eher schlimmer machen. Ebenso sollte man im Sommer nicht zu kalte Getränke zu sich nehmen. Lieber etwas lauwarmes oder warmes trinken, das kann der Körper besser vertragen. Und ganz wichtig ist zudem, dass man nicht nur Kaffee trinkt. Auch das sorgt eher für negative Folgen.
</p></li>
</ol><p><img src="http://www.selbstaendig-im-netz.de/Bilder/gesundes-essen-buero-3.jpg" alt="Gesunde Ernährung im Büro - 7 Tipps für das Essen im Büro" style="padding-left:0px;"></p>
<h2 class="headline">Gesunde Ernährung ist nicht alles</h2>
<p>Ich kenne es ja selber. Es ist nicht immer so einfach sich gesund zu ernähren. Manchmal fehlt einfach die Zeit oder man schafft es nicht, etwas gesundes vorzubereiten. Zudem ist auch jeder anders und während der eine auf ein gutes Frühstück nicht verzichten kann, bekommt der andere morgens keinen Happen runter. </p>
<p>Deshalb es ist wichtig, dass man den eigenen Weg findet und ausprobiert, wie es für einen am besten funktioniert. Bei mir ist das mittlerweile gut eingespielt und der Aufwand hält sich in Grenzen. Wenn man erstmal vom Kopf her weiß, was man essen möchte und was nicht, dann fällt es viel einfacher. Das dauert aber seine Zeit.</p><div class="selbs-mittendrin" style="margin-bottom: 20px; " id="selbs-1150854179"><div style="max-width:560px; text-align:right; color: #444; font-size: 8pt; margin-bottom: -10px; padding:0px;">
<style>
.sin-schmal-im-content-responsive { width: 300px; height: 80px; }
@media(min-width: 500px) { .sin-schmal-im-content-responsive { width: 400px; height: 120px; } }
@media(min-width: 800px) { .sin-schmal-im-content-responsive { width: 560px; height: 200px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- SiN Content Text --><ins class="adsbygoogle sin-schmal-im-content-responsive" style="display:inline-block" data-ad-client="ca-pub-6523752998503055" data-ad-slot="2200425507"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
Werbung</div></div>
<p>Allerdings ist die gesunde Ernährung nicht alles. So sollte man gerade als Büro-Mensch regelmäßig Sport treiben und sich nach der Arbeit viel bewegen. Das hilft nicht nur der Gesundheit, sondern vermindert auch <a href="http://www.selbstaendig-im-netz.de/2013/04/24/selbstaendig/tipps-gegen-stress-in-der-selbststaendigkeit/">Stress</a>, was ja oft ein wichtiger Grund für eine schlechte Ernährung ist.</p>
<p>Da ich das nun alles gesagt habe, möchte ich zum Schluss aber auch etwas Entwarnung geben. Wie bei vielem im Leben kommt es auf das richtige Maß an. Deshalb kann man sich natürlich hin und wieder mal was gönnen, wie z.B. eine leckere Pizza oder ein wenig Schokolade. Das ist kein Problem, wenn es nicht der Normalzustand ist. Zudem ist es oft gut für die eigene <a href="http://www.selbstaendig-im-netz.de/2014/05/21/tipps/wie-ich-nach-8-jahren-selbstaendigkeit-motiviert-bleibe-meine-erfahrungen-und-10-tipps/">Motivation</a>.</p>
<p>Wie ernährt ihr euch im Büro? Welche Probleme habt ihr diesbezüglich und welche Tipps könnt ihr geben?</p>
<div class="ShariffSC" style="margin-left:0px; padding-left:0px; text-align:left;"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cxing%7Cgoogleplus" data-url="http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F10%2F19%2Fbuero-2%2Fgesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero%2F" data-timestamp="1508340012" data-backendurl="http://www.selbstaendig-im-netz.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><b>Teile diesen Beitrag</b></div><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F10%2F19%2Fbuero-2%2Fgesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero%2F&amp;text=Gesunde+Ern%C3%A4hrung+im+B%C3%BCro+%E2%80%93+7+Tipps+f%C3%BCr+das+Essen+am+Arbeitsplatz&amp;via=selbstaendig" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> <span class="shariff-count" data-service="twitter" style="color:#55acee"> 5</span> </a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F10%2F19%2Fbuero-2%2Fgesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> <span class="shariff-count" data-service="facebook" style="color:#3b5998"> 4</span> </a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F10%2F19%2Fbuero-2%2Fgesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"></path></svg></span><span class="shariff-text">teilen</span> <span class="shariff-count" data-service="xing" style="color:#126567"> 1</span> </a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F10%2F19%2Fbuero-2%2Fgesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"></path></svg></span><span class="shariff-text">teilen</span> <span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span> </a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Gesunde+Ern%C3%A4hrung+im+B%C3%BCro+%E2%80%93+7+Tipps+f%C3%BCr+das+Essen+am+Arbeitsplatz%20http%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F10%2F19%2Fbuero-2%2Fgesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li></ul></div></div><img src="http://vg02.met.vgwort.de/na/2ac5883ddfca471e841ea2bc4c7aa20f" width="1" height="1" alt=""><div class="crp_related "><b class="big">Hier findest du weitere Tipps</b><ul style="margin-top:20px"><li style="padding-bottom:15px"><a href="http://www.selbstaendig-im-netz.de/2014/05/12/webdesign/neues-website-review-zum-thema-fitness-und-gesundheit/"><span class="crp_title">Neues Website-Review zum Thema Fitness und Gesundheit</span></a><span class="crp_excerpt"> Eine neue Woche bedeutet auch diesmal wieder ein neues Website-Review. Diesmal könnt ihr euer Feedback für eine Website rund um die Themen…</span></li><li style="padding-bottom:15px"><a href="http://www.selbstaendig-im-netz.de/2007/06/28/tipps/stressbewaeltigung-fuer-selbstaendige/"><span class="crp_title">Stressbewältigung für Selbständige</span></a><span class="crp_excerpt"> 12 oder 14 Stunden am Tag zu arbeiten ist für Selbständige nicht nur in der Startphase nichts ungewöhnliches. Gerade als Einzelunternehmer ist…</span></li><li style="padding-bottom:15px"><a href="http://www.selbstaendig-im-netz.de/2013/01/03/buecher/fitness-fuer-geeks-buchvorstellung/"><span class="crp_title">Fitness für Geeks – Buchvorstellung</span></a><span class="crp_excerpt"> Das Weihnachtsessen war wieder reichlich und der vorweihnachtliche Lebkuchen- und Schokokonsum hat seine Spuren hinterlassen? Dann ist das heutige Buch genau das…</span></li><li style="padding-bottom:15px"><a href="http://www.selbstaendig-im-netz.de/2013/09/04/selbstaendig/fitness-und-gesundheit-fuer-selbstaendige-im-netz-18-blogparade-teilnehmer-und-ihre-tipps/"><span class="crp_title">Fitness und Gesundheit für Selbständige im Netz – 18…</span></a><span class="crp_excerpt"> Die Themen Fitness und Gesundheit bewegen offensichtlich viele Selbständige. Immerhin 18 Selbständige bzw. "Büroarbeiter" haben sich an meiner Blogparade zu diesem Thema…</span></li><li style="padding-bottom:15px"><a href="http://www.selbstaendig-im-netz.de/2014/10/15/selbstaendig/42-gesundheit-52-tipps-fuer-eine-erfolgreiche-selbstaendigkeit/"><span class="crp_title">42. Gesundheit – 52 Tipps für eine erfolgreiche Selbständigkeit</span></a><span class="crp_excerpt"> Über die eigene Gesundheit und eventuelle Probleme wird bei vielen Selbständigen nicht gern gesprochen. Gerade bei Selbständigen im Netz scheint es nur…</span></li><ul><div class="crp_clear"></div></ul></ul></div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.selbstaendig-im-netz.de/2017/10/19/buero-2/gesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero/"
    dc:identifier="http://www.selbstaendig-im-netz.de/2017/10/19/buero-2/gesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero/"
    dc:title="Gesunde Ernährung im Büro &#8211; 7 Tipps für das Essen am Arbeitsplatz"
    trackback:ping="http://www.selbstaendig-im-netz.de/2017/10/19/buero-2/gesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero/trackback/" />
</rdf:RDF>-->
 </div><footer class="entry-footer"><p class="entry-meta"> <br /><br /></p>		<span class="nav-previous alignleft" style="font-size:12pt; font-weight:normal; font-family: oswald, arial, sans serif"><a href="http://www.selbstaendig-im-netz.de/2017/10/18/video/vimeo-die-youtube-alternative-fuer-kreative-und-selbststaendige/" rel="prev">&laquo; Vorheriger Artikel</a></span>
		<span class="nav-next alignright" style="font-size:12pt; font-weight:normal; font-family: oswald, arial, sans serif"></span>
		</footer></article><div class="after-entry widget-area"><section id="execphp-5" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><div style='margin-top: 20px; text-align:right; float:left; max-width:468px; font-size:8pt; color:#666;'><a href="http://boosting.cc/test-analyse-starten2" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'link', 'click', 'conversionboosting-unter-artikel');" title="ConversionBoosting"><img src="http://www.selbstaendig-im-netz.de/Bilder/Profi/conversion-boosting-4.png" border="0" width="468" height="60" style="padding: 0px; margin-top: 10px;" alt="ConversionBoosting"></a>Werbung<br><br><a href="http://www.sevdesk.de/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'link', 'click', 'sevdesk-unter-artikel');" title="Sevdesk - Buchhaltung einfach & günstig erledigen"><img src="http://sincdn.appspot.com/img/Profi/sevdesk.jpg" border="0" width="468" height="60" style="padding: 0px; margin-top: 10px;" alt="Sevdesk - Buchhaltung einfach & günstig erledigen"></a>Werbung<br><br></div><br style='clear:both;' /><br></div>
		</div></section>
</div><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><h4 class="author-box-title">Über <span itemprop="name">Peer Wandiger</span></h4><div class="author-box-content" itemprop="description"><p><img src="http://sincdn.appspot.com/img/social/peerwandiger-selbstaendig-im-netz-2.jpg" style="float:left;margin: 0px 10px 0px 0px">Mein Name ist <a href="https://plus.google.com/107943192400385578016?rel=author">Peer Wandiger</a>. Ich bin selbstständiger Blogger und Affiliate. Hier im Blog findest du mehr als 4.000 Fachartikel, die <a href="http://www.selbstaendig-im-netz.de/die-besten-artikel-selbstaendige/">besten Artikel</a> aus über 10 Jahren und <a href="http://www.selbstaendig-im-netz.de/das-erste-mal-hier/">alles über den Blog und mich</a>.<br />
Dir hat der Artikel gefallen? Verpasse keinen Artikel mit dem <a href="http://feeds.feedburner.com/SelbstaendigImNetz">RSS-Abo</a> oder als <a href="https://feedburner.google.com/fb/a/mailverify?uri=SelbstaendigImNetz&amp;loc=de_DE">täglichen Newsletter</a>!</p>
</div></section>Kommentare zu diesem Artikel per <a href="feed/">RSS-Feed</a> abonnieren.<br /><br /> 	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/19/buero-2/gesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+SelbstaendigImNetz+%28Selbst%C3%A4ndig+im+Netz%29#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.selbstaendig-im-netz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="02ad0817c2"  name="aca2fb99c4"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "7bf40259d15db976d0d701eba98d7fc1" );document.getElementById("02ad0817c2").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='8241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Haupt-Sidebar (Primary)" itemscope itemtype="https://schema.org/WPSideBar"><section id="lsi_widget-2" class="widget widget_lsi_widget"><div class="widget-wrap"><ul class="lsi-social-icons icon-set-lsi_widget-2" style="text-align: left"><li class="lsi-social-rss"><a class="" rel="nofollow" title="RSS" aria-label="RSS" href="http://feeds.feedburner.com/SelbstaendigImNetz" target="_blank"><i class="lsicon lsicon-rss"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/selbstaendig" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/selbstaendig.im.netz" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/SelbstaendigimNetz?sub_confirmation=1" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-gplus"><a class="" rel="nofollow" title="Google+" aria-label="Google+" href="https://plus.google.com/+PeerWandiger" target="_blank"><i class="lsicon lsicon-gplus"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="http://instagram.com/selbstaendigimnetz" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li></ul></div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="margin-bottom:-20px;"><a name="lastarticle"></a></div></div>
		</div></section>
		<section id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Aktuelle Artikel</h4>
		<ul>
					<li>
				<a href="http://www.selbstaendig-im-netz.de/2017/10/19/buero-2/gesunde-ernaehrung-im-buero-7-tipps-fuer-das-essen-im-buero/">Gesunde Ernährung im Büro &#8211; 7 Tipps für das Essen am Arbeitsplatz</a>
						</li>
					<li>
				<a href="http://www.selbstaendig-im-netz.de/2017/10/18/video/vimeo-die-youtube-alternative-fuer-kreative-und-selbststaendige/">Vimeo &#8211; Die YouTube-Alternative für Kreative und Selbstständige</a>
						</li>
					<li>
				<a href="http://www.selbstaendig-im-netz.de/2017/10/17/existenzgruendung/so-wichtig-ist-euch-freizeit-analyse-und-einblicke/">So wichtig ist euch Freizeit &#8211; Analyse und Tipps</a>
						</li>
					<li>
				<a href="http://www.selbstaendig-im-netz.de/2017/10/16/existenzgruendung/10-tipps-fuer-schuechterne-gruender/">10 Tipps für schüchterne Gründer</a>
						</li>
					<li>
				<a href="http://www.selbstaendig-im-netz.de/2017/10/13/gesundheit/auf-eine-krankheit-vorbereitet-sein-basics-der-erfolgreichen-selbststaendigkeit/">Auf eine Krankheit vorbereitet sein &#8211; Basics der erfolgreichen Selbstständigkeit</a>
						</li>
				</ul>
		</div></section>
		<section class="widget selbs-widget"><div class="widget-wrap"><div class="selbs-in-rechter-sidebar" id="selbs-1667761449"><a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/?trackingkey=widget" title="Geld verdienen mit Nischenwebsites" onclick="ga('send', 'event', 'link', 'click', 'ebook-teaser-orange');"><img src="http://sincdn.appspot.com/img/teaser-sin/geld-verdienen-mit-nischenwebsites-2.png" style="margin-bottom:40px; margin-top:-20px;" alt="Geld verdienen mit Nischenwebsites" /></a></div></div></section>
<section id="text-33" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="margin-bottom:-60px;"><a name="lastarticle"></a></div>
</div>
		</div></section>
<section id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><div class="widget-wrap"><h4 class="widget-title widgettitle">Die beliebtesten Artikel</h4>
<div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2016/08/02/geld-verdienen/wie-viel-verdient-man-in-youtube-pro-abonnent-view-like-und-klick/"     class="tptn_link"><span class="tptn_title">Wie viel verdient man in YouTube pro Abonnent, View, Like und&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2014/07/07/geschaeftsmodelle/youtube-einnahmen-beispiele-und-wie-viele-videoaufrufe-noetig-sind/"     class="tptn_link"><span class="tptn_title">YouTube Einnahmen Beispiele und wie viele Videoaufrufe nötig&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2015/09/28/selbstaendig/nebenberuflich-selbstaendig-8-tipps-die-du-unbedingt-beachten-muss/"     class="tptn_link"><span class="tptn_title">Nebenberuflich selbständig &#8211; 8 Tipps, die du unbedingt&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2011/05/17/allgemein/steuern-fuer-selbstaendige-teil-9-schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz/"     class="tptn_link"><span class="tptn_title">Steuern für Selbständige – Teil 10. Schritt für Schritt in&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.selbstaendig-im-netz.de/2012/10/23/geld-verdienen/geld-verdienen-mit-youtube/"     class="tptn_link"><span class="tptn_title">Geld verdienen mit Youtube</span></a></span></li><ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="float:right; margin-top:-60px; margin-bottom:20px;"><a href="http://www.selbstaendig-im-netz.de/beliebsten-blog-artikel/">zu den 50 beliebtesten Artikeln</a></div></div>
		</div></section>
<section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap"><h4 class="widget-title widgettitle">Werbung</h4>
			<div class="execphpwidget"><a href="http://www.backlinkseller.de/" target="_blank" rel="nofollow" title="Backlinkseller - SEO" style="padding:0px; margin:0px;"><img src="http://sincdn.appspot.com/img/Profi/esu_seo_.gif" border="0" alt="Backlinkseller - SEO" style="padding:0px; margin:0px;" width="300" height="250"/></a><table border="0" cellspacing="11" style="margin-left: 6px; border:0px;">
<tr style='border:0px;'><td style='border:0px;'><a href='http://amzn.to/partnernet' target='_blank' rel="nofollow" onclick="ga('send', 'event', 'link', 'click','Amazon-pp-1-1');"><img src='http://sincdn.appspot.com/img/Profi/amazon-pp-1-1.gif' border='0' width='125' height='125' alt='Amazon PartnerNet' /></a></td><td style='border:0px;'><a href="http://boosting.cc/test-analyse-starten1" rel="nofollow" target="_blank" title="ConversionBoosting" onclick="ga('send', 'event', 'link', 'click','conversionboosting-sidebar');"><img src="http://www.selbstaendig-im-netz.de/Bilder/Profi/conversion-boosting-1.gif" border="0" alt="ConversionBoosting"  width="125" height="125"/></a></td></tr></table></div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">BESTSELLER</h4>
			<div class="textwidget"><p>Aktuelle Bestseller in den Kategorien:<br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/desktop-pc-bestseller-fuer-selbstaendige-im-netz/">Desktop-PCs</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/monitor-bestseller-fuer-selbstaendige-im-netz/">Computer-Monitore</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/mobile-computer/notebook-bestseller-fuer-selbstaendige-im-netz/">Notebooks</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/mobile-computer/netbook-besteller-fuer-selbstaendige-im-netz/">Netbooks</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/festplatten-bestseller-fuer-den-buero-pc/">interne Festplatten</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/ssd-bestseller-fuer-buero-pcs/">interne SSDs</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/drucker-bestseller-fuer-selbstaendige-im-netz/">Laserdrucker</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/foto-video/digitale-spiegelreflexkameras-besteller/">Digitale Spiegelreflexkameras</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/smartphones/smartphone-bestseller-mit-vertrag-fuer-selbstaendige-im-netz/">Smartphones</a><br />
<a href="http://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/smartphones/powerbank-bestseller-fuer-smartphones-und-tablets/">Powerbank</a></p>
</div>
		</div></section>
<style type="text/css">#buero-2 {color:#ed702b;}</style><style type='text/css'>li.menu-item-12709 a {color:#ed702b;}</style><style type='text/css'>#cat1 {color:#ed702b !important;}</style><a href="http://www.selbstaendig-im-netz.de/buecher-ecke/buecher-fuer-eine-erfolgreiche-selbstaendigkeit/"><img src="http://sincdn.appspot.com/img/teaser-sin/selbstaendig-fachbuch-teaser.gif" style="margin-bottom:40px; margin-top:-10px;" alt="Selbstständigkeit Fachbücher" /></a><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Weitere Informationen</h4>
			<div class="textwidget"><ul>
<li>
<a href="http://www.selbstaendig-im-netz.de/links-fuer-selbstaendige-und-existenzgruender/">Linktipps für Existenzgründer</a>
</li>
<li>
<a href="http://www.selbstaendig-im-netz.de/stellt-mir-eure-fragen-rund-um-die-selbstaendigkeit-im-netz/">Deine Fragen zur Gründung &amp; Selbständigkeit</a>
</li>
<li>
<a href="http://www.selbstaendig-im-netz.de/2011/09/07/geld-verdienen/podcast-season-1-geld-verdienen-im-internet/">"Geld verdienen"-Podcasts</a>
</li>
<li>
<a href="http://sin-forum.de/" target="_blank">SiN-Forum für Selbständige und Gründer</a>
</li>
<li>
<a href="http://www.selbstaendig-im-netz.de/jobs/">Aktuelle Job-Angebote</a>
</li>
</ul></div>
		</div></section>
<section id="execphp-4" class="widget widget_execphp"><div class="widget-wrap"><h4 class="widget-title widgettitle">Werbung</h4>
			<div class="execphpwidget"><a href="http://go.wand9333.97647.digistore24.com/" rel="nofollow" target="_blank"><img src="https://www.pierretunger.com/cms/wp-content/uploads/2015/01/Banner-EUeR-300-250-2.png" alt="EUeR" /></a></div>
		</div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Networking</h4>
			<div class="textwidget"><div style="float:Left; text-align:left;">
<a href="http://www.bloggerei.de/rubrik_1_Wirtschaftsblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon3.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a><br /><br/>
</div>

	<ul style="clear:left;"><li>
	<a href="http://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/">Versicherungen f&uuml;r Selbst&auml;ndige</a><br />
	<a href="http://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/lebensversicherung-fuer-selbstaendige/">Lebensversicherung</a><br />
	<a href="http://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/berufsunfaehigkeitsversicherung-fuer-selbstaendige/">Berufsunf&auml;higkeitsversicherung</a><br />
	<a href="http://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/private-krankenversicherung-fuer-selbstaendige/">Krankenversicherung</a><br />
	</li></ul></div>
		</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Zweit-Sidebar (Secondary)" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="topstory-sidebar" style="margin-bottom:20px;">
<a href="http://www.selbstaendig-im-netz.de/foerdercheck-fuer-gruender-und-selbstaendige/">FÖRDERGELDER<br>
<span>FÜR GRÜNDER UND SELBSTSTÄNDIGE</span>
</a>
</div>
<div class="topstory-sidebar" style="margin-bottom:20px;">
<a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/">
GELD VERDIENEN<br>
<span>MIT DEINER EIGENEN WEBSITE!</span>
</a>
</div>
<div class="topstory-sidebar" style="margin-bottom:0px;">
<a href="http://www.selbstaendig-im-netz.de/angebote-schnaeppchen-fuer-selbstaendige-im-netz/">
ANGEBOTE & RABATTE<br>
<span>PLUGINS, KURSE, THEMES ...</span>
</a>
</div></div>
		</div></section>
<style type="text/css">#buero-2 {color:#ed702b;}</style><style type='text/css'>li.menu-item-12709 a {color:#ed702b;}</style><style type='text/css'>#cat1 {color:#ed702b !important;}</style><div class="category-sidebar" >
				<span style="padding-bottom:24px;"><b style=" display:block;border:0px; float:left; margin-right: 7px; font-weight: normal; ">KATEGORIEN</b></span><br><a href="http://www.selbstaendig-im-netz.de/category/selbstaendig,buero-2,business-apps-2,gesundheit,kundengewinnung,outsourcing,planung,recht,strategie,versicherungen/" id="cat1" style="color:#ccc;">Selbst&auml;ndigkeit</a></br><div style="padding-left:20px;">
				<a href="http://www.selbstaendig-im-netz.de/category/buero-2/" id="buero-2">B&uuml;ro</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/business-apps-2/" id="business-apps-2">Business-Apps</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/gesundheit/" id="gesundheit">Gesundheit</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/kundengewinnung/" id="kundengewinnung">Kundengewinnung</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/nebenjob/" id="nebenjob">Nebenjob</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/outsourcing/" id="outsourcing">Outsourcing</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/planung/" id="planung">Planung</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/recht/" id="recht">Recht</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/selbstaendig/" id="selbstaendig">Selbst&auml;ndig</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/strategie/" id="strategie">Strategie</a><br>
				<a href="http://www.selbstaendig-im-netz.de/category/versicherungen/" id="versicherungen">Versicherungen</a></div><br><a href="http://www.selbstaendig-im-netz.de/category/existenzgruendung,finanzierung,firmenname,geschaeftsmodelle,ideen,startups,zielgruppen/" id="cat2" style="color:#ccc;">Existenzgr&uuml;ndung</a></br><a href="http://www.selbstaendig-im-netz.de/category/affiliate-marketing,conversion-rate,einnahmequellen,geld-verdienen,adsense,nischen,online-shops,passive-income/" id="cat3" style="color:#ccc;">Geld verdienen</a></br><a href="http://www.selbstaendig-im-netz.de/category/webdesign,blogs,content,design,domain,firmenblog,firmenwebsite,hosting,landing-page,usability,web-analytics/" id="cat4" style="color:#ccc;">Website-Erstellung</a></br><a href="http://www.selbstaendig-im-netz.de/category/marketing,adwords,link-building,newsletter,online-werbung,pr,sem,seo,suchmaschinen,visitenkarten/" id="cat5" style="color:#ccc;">SEO und Marketing</a></br><a href="http://www.selbstaendig-im-netz.de/category/social-web,community,facebook,feedleser,forum,konferenzen,networking/" id="cat6" style="color:#ccc;">Social Media</a></br><a href="http://www.selbstaendig-im-netz.de/category/technik,apple,cloud,fotografieren,google,plugin,programmierung,software,tablets,video/" id="cat7" style="color:#ccc;">Technik f&uuml;rs B&uuml;ro</a></br><a href="http://www.selbstaendig-im-netz.de/category/buecher,ebooks,infografiken,interviews,zeitschriften,podcast/" id="cat8" style="color:#ccc;">Infos und Know How</a></br><a href="http://www.selbstaendig-im-netz.de/category/tipps,blog-coaching,13-wochen-projekt-2012,13-wochen-projekt-2013,13-wochen-projekt-2014,13-wochen-projekt-2016/" id="cat9" style="color:#ccc;">Tipps und Beispiele</a></br><a href="http://www.selbstaendig-im-netz.de/category/allgemein,bezahlte-posts,intern,news,sonstige-links/" id="cat10" style="color:#ccc;">Sonstiges</a></br><br><div class="category-sidebar2" style="margin-bottom:10px;"><span style="padding-bottom:25px;"><b style="color:#888; font-weight:normal; margin-bottom:-14px; display:block;">ARTIKELSERIEN</b><br><b style=" display:block;border:0px; float:left; margin-right: 7px; font-weight: normal;">SELBST&Auml;NDIGKEIT</b></span></div>
				<ul class="wpp-list2">
				<li><a href="http://www.selbstaendig-im-netz.de/2008/09/17/selbstaendig/die-3-regeln-der-motivation-teil-1-das-business-das-dich-begeistert/">Die 3 Regeln der Motivation</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/2010/06/30/selbstaendig/kunden-finden-ohne-preiskampf-1-die-ursachen/">Kunden finden ohne Preiskampf</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/2013/02/19/selbstaendig/mythen-der-selbstaendigkeit-1-gruendungs-mythen/">Mythen der Selbständigkeit</a></li>
				</ul><br><div class="category-sidebar2" style="margin-bottom:10px;"><span style="padding-bottom:25px;"><b style="color:#888; font-weight:normal; margin-bottom:-14px; display:block;">DIE BESTEN ARTIKEL</b><br><b style=" display:block;border:0px; float:left; margin-right: 7px; font-weight: normal;">ZU DEN THEMEN</b></span></div>
				<ul class="wpp-list2">
				<li><a href="http://www.selbstaendig-im-netz.de/affiliate-marketing-informationen-und-tipps/">Affiliate Marketing</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/ebooks-und-business/">eBooks</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/erfolgreiche-existenzgruendung-top-artikel/">Existenzgründung</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/geld-verdienen-im-internet/">Geld verdienen</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/adsense-einnahmen-optimieren/">Google AdSense</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/marketing-pr-und-social-web/">Marketing</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/erfolgreich-selbstaendig/">Selbständigkeit</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/seo-suchmaschinenoptimierung/">SEO</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/social-web-und-networking-top-artikel/">Social Media</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/tools-und-software-fuer-selbstaendige-blogger-und-webmaster/">Tools</a></li>
				<li><a href="http://www.selbstaendig-im-netz.de/firmenwebsite-und-firmenblog/">Webdesign & Websites</a></li>
				</ul></div></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Über mich</h4>
			<div class="textwidget"><img src="http://sincdn.appspot.com/img/social/peerwandiger-selbstaendig-im-netz-2.jpg" style="float:left; margin: 2px 10px 0px 0px; border:1px solid #aaa;">Mein Name ist Peer Wandiger. Ich bin selbständiger Webdesigner, Programmierer und langjähriger Blogger. <br>
(<a href="http://www.selbstaendig-im-netz.de/das-erste-mal-hier/">Mehr über mich</a>)<br><br>

Seit Anfang 2007 schreibe ich hier regelmäßig über meine Erfahrungen in der <a href="http://www.selbstaendig-im-netz.de/">Selbständigkeit</a> und gebe praktische Tipps.<br><br>

"Selbständig im Netz" erreicht pro Monat 287.639 Leser und 442.430 Seiten werden aufgerufen (laut Google Analytics im Januar 2017). Interessierte Firmen finden auf der Seite <a href="http://www.selbstaendig-im-netz.de/ihre-werbung/">Hier werben</a> alle notwendigen Infos.</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kontakt</h4>
			<div class="textwidget">Ihr könnt auf vielfältige Weise in Kontakt mit mir treten. Hier im Blog könnt ihr Kommentare hinterlassen.<br> Im <a href="http://www.selbstaendig-im-netz.de/impressum/">Impressum</a> findet ihr meine eMail-Adresse.<br><br> In den folgenden Social Networks findet ihr mich:<div style="clear:left; margin-top: 5px;"><a href="http://twitter.com/selbstaendig" target="_blank" style="text-decoration:none;"><img src="http://sincdn.appspot.com/img/layout/twitter-footer4.gif" style="float:left; margin-right:7px;" border="0"> Folge mir auf Twitter</a></div><div style="clear:left; margin-top: 5px;"><a href="https://plus.google.com/107943192400385578016" target="_blank" style="text-decoration:none;"><img src="http://sincdn.appspot.com/img/images/google-plus-footer2.gif" style="float:left; margin-right:7px;" border="0"> Ich bei Google+</a></div><div style="clear:left; margin-top: 5px;"><a href="https://plus.google.com/105520762404524200015" target="_blank" style="text-decoration:none;" rel="publisher"><img src="http://sincdn.appspot.com/img/images/google-plus-footer2.gif" style="float:left; margin-right:7px;" border="0"> SiN bei Google+</a></div><div style="clear:left; margin-top: 5px;"><a href="https://www.facebook.com/selbstaendig.im.netz" target="_blank" style="text-decoration:none;" rel="publisher"><img src="http://sincdn.appspot.com/img/images/facebook-footer2.gif" style="float:left; margin-right:7px;" border="0"> SiN bei Facebook</a>
<br><br>
Verdiene Geld mit meinem <a href="http://www.selbstaendig-im-netz.de/verdiene-geld-mit-dem-nischenseiten-aufbau-e-book/">E-Book Partnerprogramm</a>.</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blog-Netzwerk</h4>
			<div class="textwidget">» <a href="http://www.blogprojekt.de/" target="_blank" style="font-weight:bold;">Blogprojekt.de</a><br>Tutorials für Blogger, Plugins und WordPress-Tipps. <br><br>

» <a href="http://www.affiliate-marketing-tipps.de/" target="_blank" style="font-weight:bold;">Affiliate-Marketing-Tipps.de</a><br>Partnerprogramme, Tipps und Tricks. <br><br>

» <a href="http://www.webhosting-guide.de/" target="_blank" style="font-weight:bold;">Webhosting-Guide.de</a><br>Hosting-KnowHow, Tipps, Angebote und Tests. <br><br>

» <a href="https://www.nischenseiten-guide.de/" target="_blank" style="font-weight:bold;">Nischenseiten-Guide.de</a><br>Tipps und Anleitungen zum Aufbau von Nischensites. <br><br>

» <a href="http://sin-forum.de/" target="_blank" style="font-weight:bold;">SiN-Forum.de</a><br>Selbständige und Existenzgründer tauschen sich aus.

</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Urheberrecht &#x000A9;&nbsp;2017 &#x000B7; <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> am <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a rel="nofollow" href="https://www.selbstaendig-im-netz.de/wp-login.php">Anmelden</a></p></div></footer></div><script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><link type="text/css" rel="stylesheet" href="http://www.selbstaendig-im-netz.de/wp-content/plugins/wp-css-button/wp_button.css" />
<link rel="stylesheet" href="http://www.selbstaendig-im-netz.de/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4"><link rel='stylesheet' id='shariffcss-group-css' href='http://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/shariff/css/shariff.min.css,wp-content/plugins/lightweight-social-icons/css/style-min.css,wp-content/plugins/wp-auto-affiliate-links/css/style.css' type='text/css' media='all' />
<style id='lsi-style-inline-css' type='text/css'>

			.icon-set-lsi_widget-2 a, 
			.icon-set-lsi_widget-2 a:visited, 
			.icon-set-lsi_widget-2 a:focus {
				border-radius: 2px;
				background: #810000 !important;
				color: #FFFFFF !important;
				font-size: 20px !important;
			}
			.icon-set-lsi_widget-2 a:hover {
				background: #2e2e2e !important;
				color: #FFFFFF !important;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.selbstaendig-im-netz.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.selbstaendig-im-netz.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":".nav-secondary","activationHeight":"250","disableWidth":"359","adminBar":"false","mystickyTransition":"on","mysticky_disable_down":"false"};
var option = {"mystickyClass":".nav-secondary","activationHeight":"250","disableWidth":"359","adminBar":"false","mystickyTransition":"on","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.selbstaendig-im-netz.de\/","top_ten_nonce":"c09169a953","top_ten_id":"8241","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"949075553"};
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.selbstaendig-im-netz.de\/","top_ten_nonce":"c09169a953","top_ten_id":"8241","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1413299964"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.selbstaendig-im-netz.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.selbstaendig-im-netz.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"no"};
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/mystickymenu/js/mystickymenu.min.js,wp-content/plugins/top-10/includes/js/top-10-tracker.js,wp-content/plugins/wp-auto-affiliate-links/js/api.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js,wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js,wp-content/plugins/wp-responsive-menu/js/wprmenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.selbstaendig-im-netz.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/www.selbstaendig-im-netz.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/advanced-ads/public/assets/js/advanced.js,wp-content/plugins/wp-syntax/js/wp-syntax.js,wp-includes/js/comment-reply.min.js,wp-content/themes/genesis/lib/js/html5shiv.js,wp-content/plugins/aawp/public/assets/js/scripts.min.js,wp-includes/js/hoverIntent.min.js,wp-content/plugins/megamenu/js/maxmegamenu.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/shariff/js/shariff.min.js,wp-content/plugins/wp-auto-affiliate-links/js/js.js'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				HAUPTMENÜ							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="http://www.selbstaendig-im-netz.de"><label><input type="search" class="wpr-search-field" placeholder="Suchen..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-15546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15546"><a href="http://www.selbstaendig-im-netz.de/" itemprop="url">Aktuelle Artikel</a></li>
<li id="menu-item-14735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14735"><a href="http://www.selbstaendig-im-netz.de/beliebsten-blog-artikel/" itemprop="url">Die 50 beliebtesten Blog-Artikel</a></li>
<li id="menu-item-9654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9654"><a href="http://www.selbstaendig-im-netz.de/die-besten-artikel-selbstaendige/" itemprop="url">Die besten Blog-Artikel</a></li>
<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="http://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/" itemprop="url">Meine Einnahmequellen</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10270"><a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" itemprop="url">Nischenseiten-Aufbau E-Book</a></li>
<li id="menu-item-12528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12528"><a href="http://www.selbstaendig-im-netz.de/tutorials-schritt-fuer-schritt-anleitungen/" itemprop="url">Tutorials &#038; Anleitungen</a></li>
<li id="menu-item-14607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14607"><a href="http://www.selbstaendig-im-netz.de/impressum/" itemprop="url">Impressum</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14606"><a href="http://www.selbstaendig-im-netz.de/datenschutzerklaerung/" itemprop="url">Datenschutzerklärung</a></li>
<li id="menu-item-9651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9651"><a href="http://www.selbstaendig-im-netz.de/themen-kategorien-auf-selbstaendig-im-netz/" itemprop="url">Kategorien</a></li>
			</ul>
					</div>
		</body></html>
