    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
    <html xmlns="https://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head profile="https://gmpg.org/xfn/11">
    <title>Der richtige Umgang mit Kritik und wie man es nicht machen sollte</title><meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='https://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/eleven40-pro/style.css&ver=75' type='text/css' media='all' />
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Im Folgenden schildere ich meine persönlichen Erfahrungen mit Kritik und gebe Tipps, wie man als Selbstständiger im Netz am besten mit Kritik umgeht."/>
<link rel="canonical" href="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.selbstaendig-im-netz.de\/","name":"Selbstst\u00e4ndig im Netz","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.selbstaendig-im-netz.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Selbstständig im Netz &raquo; Feed" href="http://feeds.feedburner.com/SelbstaendigImNetz" />
<link rel="alternate" type="application/rss+xml" title="Selbstständig im Netz &raquo; Kommentar-Feed" href="https://www.selbstaendig-im-netz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Selbstständig im Netz &raquo; Der richtige Umgang mit Kritik und wie man es nicht machen sollte Kommentar-Feed" href="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/feed/" />
		<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<link rel='stylesheet' id='contact-form-7-group-css' href='https://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/uploads/maxmegamenu/style.css,wp-includes/css/dashicons.min.css,wp-content/plugins/wp-syntax/css/wp-syntax.css,wp-content/plugins/wp-udemy/public/css/styles.min.css,wp-content/plugins/wp-udemy-pro/public/css/styles.min.css,wp-content/plugins/aawp/public/assets/css/styles.min.css,wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css,wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.selbstaendig-im-netz.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='shiftnav-standard-dark-group-css' href='https://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/standard-dark.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.selbstaendig-im-netz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selbstaendig-im-netz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selbstaendig-im-netz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.selbstaendig-im-netz.de/?p=15598' />
<link rel="alternate" type="application/json+oembed" href="https://www.selbstaendig-im-netz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F11%2F21%2Ftipps%2Fder-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.selbstaendig-im-netz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F11%2F21%2Ftipps%2Fder-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.selbstaendig-im-netz.de/wp-admin/admin-ajax.php"</script><style type="text/css">.crp_title {display: inline;}</style>
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:767px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#932525; color:#ffffff; }
#shiftnav-toggle-main.shiftnav-toggle-main-entire-bar:before, #shiftnav-toggle-main .shiftnav-toggle-burger { font-size:30px; }


/** ShiftNav Custom Tweaks (General Settings) **/
#shiftnav-toggle-main .shiftnav-toggle-burger, #shiftnav-toggle-main.shiftnav-toggle-main-entire-bar::before
{
  margin-top: 18px !important;
  padding: 8px;
  padding-bottom:24px;
}
/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style type="text/css" id="simple-css-output">.mejs-currenttime, .mejs-duration { color: #fff !important; font-size: 10px !important;} .mejs-currenttime { position: relative !important; top: 0px !important; left: 0px !important;}.mejs-duration { position: relative !important; top: 0px !important; left: 0px !important; display:inline !important;}.bildrechts { float:right;}a.affiliatelink:after { content: "*";}a.aalink22:after , a.aalink23:after , a.aalink24:after , a.aalink25:after , a[href="https://www.selbstaendig-im-netz.de/foerdercheck-fuer-gruender-und-selbstaendige/"]:after ,a[href="https://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/"]:after ,a[href="https://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/?trackingkey=auto"]:after ,a[href="https://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/"]:after ,a[href="https://www.selbstaendig-im-netz.de/2017/06/20/tipps/101-traffic-tipps-fuer-einsteiger/"]:after,a[href="https://www.selbstaendig-im-netz.de/software-fuer-selbstaendige-im-netz/online-rechnung-software/"]:after,a[href="https://www.selbstaendig-im-netz.de/2011/10/12/online-shops/hosting-empfehlungen-fuer-shops-blogs-websites-foren-seos/"]:after,a[href="https://www.selbstaendig-im-netz.de/2012/10/29/blogs/schritt-fuer-schritt-zum-erfolgreichen-blog-blogaufbau-serie-teil-1/"]:after{ content: "";}ol.liste3 > li:before { padding-top:0px; top:-7px;}div.entry-content{ font-size:12pt; color:#333; line-height: 1.4!important;}#breadcrumbs { font-size:9pt; color:#666;}b.big { margin-bottom:-7px; padding-bottom:0px;}ol b.big { margin-bottom:10px; padding-bottom:0px;}@media only screen and (max-width: 1023px) { div.suchfeldmobil {display:block !important;}{</style><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><style type="text/css">.aawp .aawp-product--horizontal .aawp-product__title {text-decoration:none !important; }
.aawp-product__ribbon--sale {font-size:14pt !important; font-weight:bold !important; padding: 5px 15px !important;}</style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.selbstaendig-im-netz.de';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="icon" href="https://www.selbstaendig-im-netz.de/wp-content/themes/eleven40-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.selbstaendig-im-netz.de/xmlrpc.php" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script language="Javascript">
<!--
if(top.frames.length > 0)
{
    top.location.href = self.location;
}
//-->
</script>

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-40542594-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40542594-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  setTimeout("ga('send','event','NoBounce','Over 10 seconds')",10000);
</script>



<script>
// Set to the same value as the web property used on the site
var fpProperty = '124380468222158';
var fpdisableStr = 'fp-disable-' + fpProperty;
// Opt-out function
function fpOptout() {
  document.cookie = fpdisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[fpdisableStr] = true;
}
</script>



<meta name="googlebot" content="noarchive">
<meta name="robots" content="noarchive">
<meta name="slurp" content="noarchive">
<meta name="msnbot" content="noarchive">
<meta name="teoma" content="noarchive">



<link href="https://plus.google.com/105520762404524200015" rel="publisher">







<link href="https://fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet">
<link rel="apple-touch-icon" sizes="57x57" href="https://sincdn.appspot.com/img/Logo/sin-apple-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://sincdn.appspot.com/img/Logo/sin-apple-72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://sincdn.appspot.com/img/Logo/sin-apple-114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://sincdn.appspot.com/img/Logo/sin-apple-144.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://sincdn.appspot.com/img/Logo/sin-apple-180.png" /> <style type="text/css">/** Mega Menu CSS: fs **/</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Selbstständig im Netz"/>
  <meta property="og:title" content="Der richtige Umgang mit Kritik und wie man es nicht machen sollte"/>
  <meta property="og:url" content="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Im Folgenden schildere ich meine persönlichen Erfahrungen mit Kritik und gebe Tipps, wie man als Selbstständiger im Netz am besten mit Kritik umgeht."/>
  <meta property="og:image" content="https://www.selbstaendig-im-netz.de/Bilder/selbststaendig-im-netz-blog.png"/>
  <meta property="article:published_time" content="2017-11-21T09:01:08+00:00"/>
  <meta property="article:modified_time" content="2017-11-23T10:41:15+00:00" />
  <meta property="og:updated_time" content="2017-11-23T10:41:15+00:00" />
  <meta property="article:section" content="Selbstständig"/>
  <meta property="article:section" content="Tipps"/>
  <meta property="article:publisher" content="https://de-de.facebook.com/selbstaendig.im.netz/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Der richtige Umgang mit Kritik und wie man es nicht machen sollte"/>
  <meta itemprop="description" content="Im Folgenden schildere ich meine persönlichen Erfahrungen mit Kritik und gebe Tipps, wie man als Selbstständiger im Netz am besten mit Kritik umgeht."/>
  <meta itemprop="image" content="https://www.selbstaendig-im-netz.de/Bilder/selbststaendig-im-netz-blog.png"/>
  <link rel="publisher" href="https://plus.google.com/+PeerWandiger"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Der richtige Umgang mit Kritik und wie man es nicht machen sollte"/>
  <meta name="twitter:url" content="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/"/>
  <meta name="twitter:description" content="Im Folgenden schildere ich meine persönlichen Erfahrungen mit Kritik und gebe Tipps, wie man als Selbstständiger im Netz am besten mit Kritik umgeht."/>
  <meta name="twitter:image" content="https://www.selbstaendig-im-netz.de/Bilder/selbststaendig-im-netz-blog.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@selbstaendig"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	
</head>
<body class="post-template-default single single-post postid-15598 single-format-standard aawp-custom mega-menu-secondary header-full-width sidebar-content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><div id="mega-menu-wrap-secondary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-secondary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-13390' id='mega-menu-item-13390'><a title="Selbstständigkeit im Internet" class="mega-menu-link" href="https://www.selbstaendig-im-netz.de/" tabindex="0">Blog</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13392' id='mega-menu-item-13392'><a title="Geld verdienen im Internet" class="mega-menu-link" href="https://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/" tabindex="0">Geld verdienen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-15582' id='mega-menu-item-15582'><a class="mega-menu-link" href="https://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/?trackingkey=nav" tabindex="0">E-BOOK</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13547' id='mega-menu-item-13547'><a title="Tipps und Anleitungen für Einsteiger" class="mega-menu-link" href="https://www.selbstaendig-im-netz.de/start-punkt-fuer-neue-leser/" aria-haspopup="true" tabindex="0">Einsteiger</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-30' id='mega-menu-item-text-30'>			<div class="textwidget"><a href="https://www.selbstaendig-im-netz.de/2017/06/20/tipps/101-traffic-tipps-fuer-einsteiger/" title="101 Traffic Tipps für Einsteiger"><img src="https://sincdn.appspot.com/img/teaser-sin/traffic-tipps.png" alt="101 Traffic Tipps für Einsteiger"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-29' id='mega-menu-item-text-29'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Online-Existenzgründung</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/2017/01/23/selbstaendig/selbststaendig-im-nebenjob-neue-artikelserie-mit-tipps-informationen-und-beispielen/">Nebenberuflich Gründen</a><br />
<a href="https://www.selbstaendig-im-netz.de/2016/08/30/geld-verdienen/gewerbeanmeldung-fuer-blogger-affiliates-und-website-betreiber-notwendig/">Alles zur Gewerbeanmeldung</a><br />
<a href="https://www.selbstaendig-im-netz.de/foerdercheck-fuer-gruender-und-selbstaendige/">Förderungen für Gründer</a><br />
<a href="https://www.selbstaendig-im-netz.de/meine-online-business-ressourcen/">Meine Online-Business-Ressourcen</a><br />
<a href="https://www.selbstaendig-im-netz.de/links-fuer-selbstaendige-und-existenzgruender/">Links für Gründer und Selbstständige</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-27' id='mega-menu-item-text-27'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Einnahmequellen für Einsteiger</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/">Geld verdienen im Internet</a><br />
<a href="https://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/affiliate-marketing-anleitungen-empfehlungen-und-praktische-tipps/">Affiliate Marketing</a><br />
<a href="https://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/google-adsense-einfuehrung-optimierungen-und-praktische-tipps/" >Google AdSense</a><br />
<a href="https://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/linkvermietung-tipps-gefahren-anbieter/">Linkvermietung</a><br />
<a href="https://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/eigene-digitale-produkte-verkaufen-tipps-moeglichkeiten-und-erfahrungen/">Eigene digitale Produkte</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-28' id='mega-menu-item-text-28'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Praktische Tipps für Einsteiger</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/2011/02/23/kundengewinnung/wie-findet-man-seine-ersten-kunden-7-tipps-grundlagen-und-mehr/">Wie findet man seine ersten Kunden?</a><br />
<a href="https://www.selbstaendig-im-netz.de/2011/05/17/allgemein/steuern-fuer-selbstaendige-teil-9-schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz/">Steuern für Selbständige</a><br />
<a href="https://www.selbstaendig-im-netz.de/2010/05/06/selbstaendig/40-wichtige-tipps-fuer-den-start-in-die-selbstaendigkeit-teil-1/">40 wichtige Tipps für den Start</a><br />
<a href="https://www.selbstaendig-im-netz.de/2014/03/11/selbstaendig/fuer-welchen-stundenlohn-lohnt-sich-die-selbstaendigkeit/">Tipps für den optimalen Stundenlohn</a><br />
<a href="https://www.selbstaendig-im-netz.de/2016/03/15/selbstaendig/was-verdienen-selbstaendige-wirklich/">Was verdienen Selbständige wirklich?</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13394' id='mega-menu-item-13394'><a title="Alles über Nischenwebsites" class="mega-menu-link" href="https://www.selbstaendig-im-netz.de/nischenseiten-challenge-hauptquartier/" aria-haspopup="true" tabindex="0">Nischensites</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-26' id='mega-menu-item-text-26'>			<div class="textwidget"><a href="https://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" title="Nischenwebsite aufbauen und Geld verdienen"><img src="https://sincdn.appspot.com/img/teaser-sin/ebook-1.png" alt="Nischenwebsite aufbauen und Geld verdienen"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-25' id='mega-menu-item-text-25'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Anleitungen</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/" style="font-size:11pt;">Nischenseiten-Aufbau E-Book</a><br />
<a href="https://www.selbstaendig-im-netz.de/2014/03/10/seo/keyword-recherche-und-konkurrenz-analyse-mit-market-samurai-video/" style="font-size:11pt;">Keyword-Recherche und Konkurrenz</a><br />
<a href="https://www.selbstaendig-im-netz.de/2015/04/20/software/tools-fuer-den-aufbau-und-die-vermarktung-einer-nischensite-meine-tools-und-experten-tipps/" style="font-size:11pt;">Tools für den Aufbau einer Nischensite</a><br />
<a href="https://www.selbstaendig-im-netz.de/2015/03/03/webdesign/nischenseiten-layout-meine-erfahrungen-und-profi-tipps/" style="font-size:11pt;">Nischenseiten-Layout Tipps</a><br />
<a href="https://www.selbstaendig-im-netz.de/2013/11/11/ideen/die-3-wichtigsten-erfolgsfaktoren-fuer-neue-websites-videoserie/" style="font-size:11pt;">3 wichtigsten Nischen-Erfolgsfaktoren</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-24' id='mega-menu-item-text-24'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Nischenseiten-Beispiele</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/nischenwebsite-beispiele-und-einblicke-hier-lasse-ich-die-hosen-runter/">Meine Nischenwebsites - Beispiele</a><br />
<a href="https://www.selbstaendig-im-netz.de/2016/08/08/geld-verdienen/meine-bautrockner-nischenwebsite-nach-16-monaten-traffic-einnahmen-und-mehr/" style="font-size:11pt;">Bautrockner-Site nach 16 Monaten</a><br />
<a href="https://www.selbstaendig-im-netz.de/2016/02/29/nischen/2-jahre-spaeter-traffic-rankings-einnahmen-und-aufwand-meiner-nischenwebsite/" style="font-size:11pt;">Werkzeugkoffer-Site 2 Jahre später </a><br />
<a href="https://www.selbstaendig-im-netz.de/2013/07/01/affiliate-marketing/poolheizung-nischenwebsite-1-jahr-spaeter/" style="font-size:11pt;">Poolheizung-Site 1 Jahr später</a><br />
<a href="https://www.selbstaendig-im-netz.de/videos-fuer-selbstaendige-im-netz/videos-ueber-nischenwebsites/" style="font-size:11pt;">Video-Archiv</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-8 mega-menu-item-text-23' id='mega-menu-item-text-23'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Nischenwebsite-Tipps</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/2017/03/14/nischen/meine-ersten-nischenwebsites/" style="font-size:11pt;">Meine ersten Nischenwebsites</a><br />
<a href="https://www.selbstaendig-im-netz.de/2016/03/07/webdesign/qualitaet-von-nischenwebsites-sinnvoll-moeglich-oder-gar-notwendig/" style="font-size:11pt;">Qualität von Nischenwebsites</a><br />
<a href="https://www.selbstaendig-im-netz.de/2015/04/28/geld-verdienen/gute-und-schlechte-einnahmequellen-fuer-nischenwebsites-profi-erfahrungen/" style="font-size:11pt;">Einnahmequellen für Nischenwebsites</a><br />
<a href="https://www.selbstaendig-im-netz.de/2014/07/01/geld-verdienen/die-groessten-probleme-beim-aufbau-von-nischenwebsites-und-tipps-von-mir/" style="font-size:11pt;">Lösungen für die größten Probleme</a><br />
<a href="https://www.selbstaendig-im-netz.de/2017/06/20/tipps/101-traffic-tipps-fuer-einsteiger/" style="font-size:11pt;">101 Traffic Tipps</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13397' id='mega-menu-item-13397'><a title="Anleitungen für Gründer und Selbstständige" class="mega-menu-link" href="https://www.selbstaendig-im-netz.de/tutorials-schritt-fuer-schritt-anleitungen/" aria-haspopup="true" tabindex="0">Tutorials</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-19' id='mega-menu-item-text-19'>			<div class="textwidget"><a href="https://www.selbstaendig-im-netz.de/2017/07/18/video/youtube-guide-fuer-blog-und-website-betreiber/" title="YouTube Guide für Blog- und Website-Betreiber"><img src="https://sincdn.appspot.com/img/teaser-sin/youtube-guide-tipps.png" alt="YouTube Guide für Blog- und Website-Betreiber"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-16' id='mega-menu-item-text-16'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Geld verdienen Tutorials</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/make-money-monday-einnahmequellen-fuer-blogs-und-websites/" style="font-size:11pt;">52 Einnahmequellen</a><br />
<a href="https://www.selbstaendig-im-netz.de/2013/04/25/adsense/adsense-guide-schritt-fuer-schritt-zu-guten-adsense-einnahmen/" style="font-size:11pt;">Google AdSense Guide</a><br />
<a href="https://www.selbstaendig-im-netz.de/2009/07/09/affiliate-marketing/affiliate-marketing-serie/" style="font-size:11pt;">Affiliate Marketing Guide</a><br />
<a href="https://www.selbstaendig-im-netz.de/2016/09/26/affiliate-marketing/endlich-mehr-einnahmen-mit-dem-amazon-partnerprogramm-artikelserie-teil-1//" style="font-size:11pt;">Amazon Partnerprogramm Guide</a><br />
<a href="https://www.selbstaendig-im-netz.de/2015/06/17/geld-verdienen/schritt-fuer-schritt-zum-eigenen-ebook-neue-grosse-artikelserie/" style="font-size:11pt;">eBook schreiben und verkaufen</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-17' id='mega-menu-item-text-17'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Website-Aufbau</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/2012/10/29/blogs/schritt-fuer-schritt-zum-erfolgreichen-blog-blogaufbau-serie-teil-1/" style="font-size:11pt;">Blogaufbau - Schritt für Schritt</a><br />
<a href="https://www.selbstaendig-im-netz.de/2017/04/06/blogs/mein-neuer-blog-idee-start-und-erster-traffic-case-study-teil-1/" style="font-size:11pt;">Mein neuer Blog - Case Study</a><br />
<a href="https://www.selbstaendig-im-netz.de/2015/05/07/blogs/1-einzigartig-sein-geheimnisse-erfolgreicher-websites-und-blogs/" style="font-size:11pt;">Erfolgsgeheimnisse</a><br />
<a href="https://www.selbstaendig-im-netz.de/2016/04/21/newsletter/so-startest-du-einen-erfolgreichen-newsletter/" style="font-size:11pt;">Eigenen Newsletter starten</a><br />
<a href="https://www.selbstaendig-im-netz.de/2011/09/29/technik/hosting-guide-fuer-selbstaendige-im-netz/" style="font-size:11pt;">Alles über Hosting</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-18' id='mega-menu-item-text-18'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Selbstständig machen</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/2011/01/18/selbstaendig/schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz-artikelserie/" style="font-size:11pt;">Schritt für Schritt zur Gründung</a><br />
<a href="https://www.selbstaendig-im-netz.de/52-tipps-fuer-eine-erfolgreiche-selbstaendigkeit/" style="font-size:11pt;">52 Tipps für Selbständige</a><br />
<a href="https://www.selbstaendig-im-netz.de/2014/08/26/planung/ich-weiss-nicht-wie-ich-anfangen-soll-so-startest-du-dein-online-business-teil-1/" style="font-size:11pt;">So startest du dein Online Business</a><br />
<a href="https://www.selbstaendig-im-netz.de/2013/02/19/selbstaendig/mythen-der-selbstaendigkeit-1-gruendungs-mythen/" style="font-size:11pt;">Mythen der Selbständigkeit</a><br />
<a href="https://www.selbstaendig-im-netz.de/2012/02/02/tipps/35-tipps-fuer-eine-produktive-selbstaendigkeit-1-planung/" style="font-size:11pt;">35 Tipps Produktivitäts-Tipps</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-13396' id='mega-menu-item-13396'><a title="Die besten Artikel" class="mega-menu-link" href="https://www.selbstaendig-im-netz.de/die-besten-artikel-selbstaendige/" aria-haspopup="true" tabindex="0">Best of</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget tptn_posts_list_widget mega-menu-columns-2-of-5 mega-menu-item-widget_tptn_pop-3' id='mega-menu-item-widget_tptn_pop-3'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Beliebteste Blog-Artikel</b><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="https://www.selbstaendig-im-netz.de/2016/08/02/geld-verdienen/wie-viel-verdient-man-in-youtube-pro-abonnent-view-like-und-klick/"     class="tptn_link"><span class="tptn_title">Wie viel verdient man in YouTube pro Abonnent, View, Like&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.selbstaendig-im-netz.de/2014/07/07/geschaeftsmodelle/youtube-einnahmen-beispiele-und-wie-viele-videoaufrufe-noetig-sind/"     class="tptn_link"><span class="tptn_title">YouTube Einnahmen Beispiele und wie viele Videoaufrufe nötig sind</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.selbstaendig-im-netz.de/2015/09/28/selbstaendig/nebenberuflich-selbstaendig-8-tipps-die-du-unbedingt-beachten-muss/"     class="tptn_link"><span class="tptn_title">Nebenberuflich selbständig &#8211; 8 Tipps, die du&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.selbstaendig-im-netz.de/2017/06/21/geld-verdienen/10-moeglichkeiten-im-internet-nebenberuflich-geld-zu-verdienen/"     class="tptn_link"><span class="tptn_title">7 Möglichkeiten nebenbei im Internet Geld zu verdienen</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.selbstaendig-im-netz.de/2011/05/17/allgemein/steuern-fuer-selbstaendige-teil-9-schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz/"     class="tptn_link"><span class="tptn_title">Steuern für Selbständige – Teil 10. Schritt für Schritt&hellip;</span></a></span></li><ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-20' id='mega-menu-item-text-20'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Online-Business</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/geld-verdienen-im-internet/" style="font-size:11pt;">Geld verdienen</a><br />
<a href="https://www.selbstaendig-im-netz.de/affiliate-marketing-informationen-und-tipps/" style="font-size:11pt;">Affiliate Marketing</a><br />
<a href="https://www.selbstaendig-im-netz.de/adsense-einnahmen-optimieren/" style="font-size:11pt;">Google AdSense</a><br />
<a href="https://www.selbstaendig-im-netz.de/ebooks-und-business/" style="font-size:11pt;">eBooks</a><br />
<a href="https://www.selbstaendig-im-netz.de/die-beliebtesten-artikel/youtube-tipps-einnahmen-tools-und-mehr/" style="font-size:11pt;">YouTube Tipps, Einnahmen...</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-21' id='mega-menu-item-text-21'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Selbständigkeit</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/erfolgreiche-existenzgruendung-top-artikel/" style="font-size:11pt;">Existenzgründung</a><br />
<a href="https://www.selbstaendig-im-netz.de/erfolgreich-selbstaendig/" style="font-size:11pt;">Selbständigkeit</a><br />
<a href="https://www.selbstaendig-im-netz.de/marketing-pr-und-social-web/" style="font-size:11pt;">Marketing</a><br />
<a href="https://www.selbstaendig-im-netz.de/tools-und-software-fuer-selbstaendige-blogger-und-webmaster/" style="font-size:11pt;">Tools</a><br />
<a href="https://www.selbstaendig-im-netz.de/einnahmereports-deutscher-und-englischsprachiger-blogs/" style="font-size:11pt;">Blog-Einnahmereports</a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-22' id='mega-menu-item-text-22'><b style="font-size:13pt; text-transform: uppercase; color:#fff; font-weight:normal; font-family:oswald, arial;">Website-Aufbau</b>			<div class="textwidget"><p><a href="https://www.selbstaendig-im-netz.de/firmenwebsite-und-firmenblog/" style="font-size:11pt;">Webdesign</a><br />
<a href="https://www.selbstaendig-im-netz.de/seo-suchmaschinenoptimierung/" style="font-size:11pt;">SEO</a><br />
<a href="https://www.selbstaendig-im-netz.de/social-web-und-networking-top-artikel/" style="font-size:11pt;">Social Web</a></p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-13549' id='mega-menu-item-13549'><a title="Nützliche Plugins für WordPress" class="mega-menu-link" href="https://www.selbstaendig-im-netz.de/die-besten-wordpress-plugins-zum-geld-verdienen/" tabindex="0">Plugins</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13399' id='mega-menu-item-13399'><a title="Kostenlose Downloads" class="mega-menu-link" href="https://www.selbstaendig-im-netz.de/downloads-checklisten-vorlagen-und-ebooks/" tabindex="0">Download</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13400' id='mega-menu-item-13400'><a title="Tipps für den Erfolg mit Youtube" class="mega-menu-link" href="https://www.selbstaendig-im-netz.de/die-beliebtesten-artikel/youtube-tipps-einnahmen-tools-und-mehr/" tabindex="0">YouTube</a></li></ul></div></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.selbstaendig-im-netz.de/">Selbstständig im Netz</a></p></div><div style="float:right; padding-bottom:0px; margin-bottom:0px; font-family:Fjalla One; width:100%;" id="maindesktop">
<span style="font-size:9pt; color:#ddd;" id="geldnischenseiten">Verdiene jetzt Geld mit deinen eigenen Nischenseiten!</span>
<div style="float:left;" id="lefttopnav">
<a href="https://www.selbstaendig-im-netz.de/start-punkt-fuer-neue-leser/" style="font-size:9pt; color:#ddd; margin-right:15px;">Neu selbstständig?</a>
<a href="https://www.selbstaendig-im-netz.de/beliebsten-blog-artikel/" style="font-size:9pt; color:#ddd; margin-right:15px;">Top 50</a>
<a href="https://www.selbstaendig-im-netz.de/stellt-mir-eure-fragen-rund-um-die-selbstaendigkeit-im-netz/" style="font-size:9pt; color:#ddd; margin-right:15px;">Frage stellen</a>
<a href="https://www.selbstaendig-im-netz.de/videos-fuer-selbstaendige-im-netz/" style="font-size:9pt; color:#ddd; margin-right:15px;">Videos</a>
<a href="https://www.selbstaendig-im-netz.de/seminare-fuer-selbstaendige-ueber-social-media-affiliate-marketing-seo-marketing-youtube/" style="font-size:9pt; color:#ddd; margin-right:15px;">Kurse</a>
<a href="https://www.selbstaendig-im-netz.de/meine-online-business-ressourcen/" style="font-size:9pt; color:#ddd; margin-right:15px;">Meine Tools</a>
<a href="https://www.selbstaendig-im-netz.de/links-fuer-selbstaendige-und-existenzgruender/" style="font-size:9pt; color:#ddd; margin-right:15px;">Gründer-Links</a>
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/" style="font-size:9pt; color:#ddd; margin-right:15px;">Technik</a>
<a href="https://www.selbstaendig-im-netz.de/buecher-ecke/" style="font-size:9pt; color:#ddd; margin-right:15px;">Bücher</a>
<a href="https://www.selbstaendig-im-netz.de/newsletter-fuer-selbstaendige-existenzgruender-blogger-und-mehr/" style="font-size:9pt; color:#ddd; margin-right:15px;">Newsletter</a>
</div>
<div style="float:right;">
<a href="https://www.selbstaendig-im-netz.de/ihre-werbung/" style="font-size:9pt; color:#ddd; margin-right:15px;" class="rightnavwerbung">Werbung</a>
<a href="https://www.selbstaendig-im-netz.de/gastautor-fuer-selbstaendig-im-netz-werden/" style="font-size:9pt; color:#ddd; margin-right:15px;" class="rightnavgastautor">Gastartikel</a>
<a href="https://www.selbstaendig-im-netz.de/das-erste-mal-hier/" style="font-size:9pt; color:#ddd; margin-right:15px;">Über mich</a>
<a href="https://www.selbstaendig-im-netz.de/impressum/" style="font-size:9pt; color:#ddd; margin-right:15px;">Impressum</a>
<a href="https://www.selbstaendig-im-netz.de/datenschutzerklaerung/" style="font-size:9pt; color:#ddd; margin-right:15px;">Datenschutz</a>
<span style="font-size:9pt; color:#ddd; margin-right:12px;" class="rightnavaffiliatelinks">* = Affiliate-Links</span>
</div>
</div>


<div style="float:right; padding-bottom:0px; margin-bottom:0px; font-family:Fjalla One;" id="mainmobil" >
<a href="#lastarticle" style="font-size:9pt; color:#ddd;  margin-right:11px;" class="aktuelleartikel">Neue Artikel</a>
<a href="https://www.selbstaendig-im-netz.de/stellt-mir-eure-fragen-rund-um-die-selbstaendigkeit-im-netz/" style="font-size:9pt; color:#ddd; margin-right:11px;">Frage?</a>
<a href="https://www.selbstaendig-im-netz.de/ihre-werbung/" style="font-size:9pt; color:#ddd; margin-right:11px;">Werbung</a>
<a href="https://www.selbstaendig-im-netz.de/gastautor-fuer-selbstaendig-im-netz-werden/" style="font-size:9pt; color:#ddd; margin-right:11px;">Gastartikel</a>
<a href="https://www.selbstaendig-im-netz.de/videos-fuer-selbstaendige-im-netz/" style="font-size:9pt; color:#ddd; margin-right:11px;">Videos</a>
<a href="https://www.selbstaendig-im-netz.de/buecher-ecke/" style="font-size:9pt; color:#ddd; margin-right:11px;">Bücher</a>
<a href="https://www.selbstaendig-im-netz.de/meine-online-business-ressourcen/" style="font-size:9pt; color:#ddd; margin-right:11px;">Tools</a>
<a href="https://www.selbstaendig-im-netz.de/das-erste-mal-hier/" style="font-size:9pt; color:#ddd; margin-right:11px;">Über mich</a>
<a href="https://www.selbstaendig-im-netz.de/impressum/" style="font-size:9pt; color:#ddd; margin-right:11px;">Impressum</a>
<a href="https://www.selbstaendig-im-netz.de/datenschutzerklaerung/" style="font-size:9pt; color:#ddd; margin-right:11px;">Datenschutz</a>
<a href="https://www.selbstaendig-im-netz.de/newsletter-fuer-selbstaendige-existenzgruender-blogger-und-mehr/" style="font-size:9pt; color:#ddd; margin-right:11px;" class="newsletternav">Newsletter</a>
<span style="font-size:9pt; color:#ddd; margin-right:11px;">* = Affiliate-Links</span>
</div>



<img src="https://sincdn.appspot.com/img/header/nischenseiten-aufbau-ebook.png" style="margin-top:2px; float:right;" id="ebookpageheader">




<div style="font-size:12pt; color:#fff; float:right; margin-top:30px; line-height:1.3em; width:550px; clear:right; " id="searchheader" >
<form id="searchheader" method="get" action="https://www.selbstaendig-im-netz.de" style="padding:10px 0px;">
<input name="s" id="s" style="width:450px; padding:0px 8px; margin: 0px 5px 0px 0px; height:30px; vertical-align:top; border:1px solid #999;" type="text" ><input value="Suchen" style="width:80px; height:30px; padding: 0px; margin-top: 0px; font-size:13pt; letter-spacing: 0em;" type="submit">
</form>
</div>





<a href="https://www.selbstaendig-im-netz.de/" title="Tipps für die erfolgreiche Selbstständigkeit - Selbstständig Geld verdienen"><img src="https://sincdn.appspot.com/img/layout/selbstaendig-im-netz-header2.gif" style="float: left; margin-top: 7px;" class="logo" alt="Tipps für die erfolgreiche Selbstständigkeit - Selbstständig Geld verdienen"></a>


<!--
Header-Anzeigen Platz
-->



<div style="float:right; padding: 5px 10px 0px 0px; margin:0px; line-height: 1.2em;  font-family:Fjalla One;" id="mainmobil2" >
<!--
<a href="#lastarticle" style="font-size:9pt; color:#ddd; margin-right:5px;">Aktuelle Artikel</a><br><a href="#aehnliche-article" style="font-size:9pt; color:#ddd; margin-right:5px;">&Auml;hnliche Artikel</a><br>-->

<span style="font-size:10pt; color: #bbb;">* = Affiliate-Links</span>
</div>

<form id="searchform" method="get" action="https://www.selbstaendig-im-netz.de" >
<div style="width:300px;  position:relative; top:55px; float:right;text-align:right; clear:right; margin-right:0px; padding-right:0px;">
<input type="text" name="s" id="s" style="width:200px; padding:0px 8px; margin: 0px 5px 0px 0px; height:26px; vertical-align:top; border:1px solid #999;" /><input type="submit" value="Suchen" style="width:80px; height:26px; padding: 0px; margin-top: 0px; font-size:12pt; letter-spacing: 0em;" />
</div>
</form>
 </div></header><div class="site-inner"><div class="wrap"><p class="site-description" itemprop="description">Tipps und Tricks für die Selbstständigkeit und Existenzgründung. So verdienst du Geld im Internet.</p><div class="content-sidebar-wrap"><main class="content"><div class="suchfeldmobil" style="display:none;"><br/><form id="searchform2" method="get" action="https://www.selbstaendig-im-netz.de">
<div style="width:300px;  position:relative;text-align:right; margin:-22px 0px 0px -15px; padding:0px 0px 5px 0px;">
<input name="s" id="s" style="width:200px; padding:0px 8px; margin: 0px 5px 0px 0px; height:26px; vertical-align:top; border:1px solid #999;" type="text"><input value="Suchen" style="width:80px; height:26px; padding: 0px; margin-top: 0px; font-size:12pt; letter-spacing: 0em;" type="submit"></div></form><br/></div>


 
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.selbstaendig-im-netz.de/category/tipps/" rel="v:url" property="v:title">Tipps</a> » <span class="breadcrumb_last">Der richtige Umgang mit Kritik und wie man es nicht machen sollte</span></span></span></p>
 <article class="post-15598 post type-post status-publish format-standard category-selbstaendig category-tipps entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Der richtige Umgang mit Kritik und wie man es nicht machen sollte</h1>
<p class="entry-meta">Ver&ouml;ffentlicht am: <time itemprop="datePublished" datetime="2017-11-21">21.11.2017</time> von <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.selbstaendig-im-netz.de/author/wand4f43/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Peer Wandiger</span></a></span> in <span class="entry-categories">Kategorie: <a href="https://www.selbstaendig-im-netz.de/category/selbstaendig/" rel="category tag">Selbstständig</a>, <a href="https://www.selbstaendig-im-netz.de/category/tipps/" rel="category tag">Tipps</a></span> <span class="entry-comments-link"><a href="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/#comments">7 Kommentare</a></span> </p></header><div class="entry-content" itemprop="text"><div class="selbs-vor-dem-inhalt" id="selbs-1053490753"><div style="font-size:8pt; color:#444; text-align:right; max-width:580px;float:left;"">
<style>
.adsense-alte-artikel-blau { width: 580px; height: 80px; }
@media(min-width: 100px) { .adsense-alte-artikel-blau { width: 300px; height: 80px; } }
@media(min-width: 800px) { .adsense-alte-artikel-blau { width: 580px; height: 80px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense alte Artikel - blau -->
<ins class="adsbygoogle adsense-alte-artikel-blau"
     style="display:inline-block"
     data-ad-client="ca-pub-6523752998503055"
     data-ad-slot="5791315100"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/>Werbung</div><br style="clear:both;" /></div><p>Wer in irgendeiner Form als Selbstständiger tätig ist, wird sich auch mal mit Kritik an der eigenen Arbeit auseinandersetzten müssen. Ob Offline-Kunden oder Online-Leser, das lässt sich nicht vermeiden.</p>
<p>Im Folgenden schildere ich meine persönlichen Erfahrungen diesbezüglich und gebe Tipps, wie man am besten mit Kritik umgeht.</p>
<p>Mit diesem Artikel nehme ich seit längerer Zeit mal wieder ein einer <a href="http://www.unternehmercoach.com/blog/einladung-zur-blogparade-2017" target="_blank">Blogparade</a> teil.<br><span id="more-15598"></span></p>
<h2 class="headline">Kritik gehört dazu und ist wichtig</h2><div class="selbs-kunden-anzeigen-im-content" id="selbs-1660945627"><div style="float: right; " id="selbs-172989531"><div style="float:right; padding-left:10px; margin-left:0px; padding-top:10px; padding-right:0px; margin-right:0px; padding-bottom:0px; text-align:right; color:#444; clear:right;" id="topb">
<a href="http://www.versicherungspartnerprogramm.de/?pr=74491" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'link', 'click', 'TarifCheck24VPP2');"><img src="https://sincdn.appspot.com/img/Profi/vpp2.jpg" width="300" height="250" border="0" alt="TarifCheck24 Versicherungpartnerprogramm" style="padding-bottom: 0px; margin-bottom:0px !important;"></a>
<br style="clear:both;"><span style="font-size: 8pt; margin-top:-10px;">Werbung</span>
</div></div></div>
<p>Ich glaube die meisten Menschen mögen Kritik nicht wirklich. Ob privat, beruflich oder eben in einer Selbstständigkeit, Kritik ist etwas, mit dem man umgehen lernen muss.</p>
<p>Oft nehmen wir Kritik nämlich sofort persönlich und es fällt uns schwer den Kern der Kritik und die persönlichen Empfindungen zu trennen. Das wird erschwert dadurch, dass die Kritik-Geber diese Trennung oft genug auch nicht wirklich vornehmen.</p>
<p>Doch mittlerweile habe ich viele Erfahrungen auch in diesem Bereich gesammelt und ich weiß nun heute noch mehr als früher, dass Kritik wichtig ist. Aber dabei ist der richtige Umgang mit der Kritik entscheidend, auf den ich im Folgenden eingehe.</p>
<h2 class="headline">Meine Erfahrungen mit Kritik</h2>
<p>Ich muss sagen, dass ich als Jugendlicher nicht ganz so gut mit Kritik umgehen konnte. Ob privat oder beruflich, ich habe Kritik oft persönlicher genommen, als sie gemeint war. Woran das lag ist im Nachhinein schwer zu sagen, aber offensichtlich habe ich nicht ausreichend genug gelernt damit umzugehen.</p>
<p>Allerdings ist dies in meinem Privatleben nie wirklich problematisch gewesen und auch in meinem damaligen Job war dies eher selten. Geändert hat sich die Situation dann schon sehr, als ich mich selbstständig gemacht habe. Ich stand nun deutlich mehr im Mittelpunkt, zumindest was meine Arbeit anging und wie diese von den Kunden aufgenommen wurde.</p>
<p>Als Webdesigner habe ich in den ersten Jahren viel mit Kunden gearbeitet und in den meisten Fällen war das auch sehr angenehm. Leider gab es den einen oder anderen nicht so netten Menschen, der berechtigte Kritik und persönliche Beleidigungen nicht so wirklich trennen konnte. Unter der Gürtellinie getroffen zu werden hat mich damals schon sehr beschäftigt, zumal ich von mir selbst aus immer versucht habe die beste Leistung abzuliefern.</p>
<p>Ich lernte auf diese Weise allerdings die Kritik mit der Zeit besser einzuordnen und besser zwischen sachlichen und fundierten Kritikpunkten auf der einen Seite und emotionalen Entgleisungen auf der anderen zu unterscheiden. Das hat mir unter anderem dabei geholfen, mir meine Kunden besser auszusuchen, aber auch bei meinem immer weiter wachsenden Online-Business besser damit umzugehen.</p><div class="selbs-mittendrin" style="margin-bottom: 20px; " id="selbs-982217468"><div style="max-width:560px; text-align:right; color: #444; font-size: 8pt; margin-bottom: -10px; padding:0px;">
<style>
.sin-schmal-im-content-responsive { width: 300px; height: 80px; }
@media(min-width: 500px) { .sin-schmal-im-content-responsive { width: 400px; height: 120px; } }
@media(min-width: 800px) { .sin-schmal-im-content-responsive { width: 560px; height: 200px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- SiN Content Text --><ins class="adsbygoogle sin-schmal-im-content-responsive" style="display:inline-block" data-ad-client="ca-pub-6523752998503055" data-ad-slot="2200425507"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
Werbung</div></div>
<h2 class="headline">Mein Umgang mit Kritik im Netz</h2>
<p>Online als Selbstständiger aktiv zu werden macht viel Spaß, aber leider ist der persönliche Umgangston bei manchen Menschen im Netz doch ziemlich rau. Und so habe ich mit den Jahren immer wieder mal auch Kritik einstecken müssen.</p>
<p>In der ersten Zeit hat mich das teilweise doch ziemlich getroffen, besonders wenn ich das Gefühl hatte, dass die Kritik unfair, unberechtigt und vor allem unter der Gürtellinie war. Da ist es schon mal passiert, dass ich im emotionalen Affekt auf solche Kommentare oder Mails geantwortet habe, was ich dann später bereut habe. Man sollte sich nicht auf das Niveau von Trollen herablassen. Anrufe mit beleigendem Verlauf waren zum Glück selten, haben mich aber dennoch sehr beschäftigt.</p>
<p>Recht schnell habe ich deshalb auch hier gelernt sachliche Kritik und persönliche Angriffe zu trennen. Mehr noch, ich habe eine klare Grenze gezogen und schalte nur noch Kommentare frei, die einen sachlichen Ton haben. Mit dieser Kritik habe ich kein Problem, im Gegenteil. Ich finde sie wichtig, denn wenn man tagtäglich tief in der Arbeit steckt, ist es immer ganz hilfreich, wenn man Feedback von außen bekommt. Das hilft dabei den eingeschlagenen Weg besser einzuordnen und selbstkritisch zu bleiben.</p>
<p>So habe ich schon einige male durch Kritik von Lesern manche Dinge neu beurteilt und gewisse Konsequenzen gezogen. Natürlich sollte man Kritik nicht einfach übernehmen und alles ändern, weil eine Person etwas nicht gut findet. Aber man sollte dieses Feedback nutzen, um die eigenen Ansichten dahingehend zu überprüfen. Wenn man dananch immer noch überzeugt ist, dass der eigene Weg der Richtige ist, dann kann man diesen auch weitergehen.</p>
<p>Mittlerweile habe ich einen recht nüchternen Umgang mit Kritik. Ich nehme das einfach nicht mehr persönlich und versuche aus den Kommentaren oder Mails herauszufiltern, ob es sachliche Kritikpunkte gibt, die berechtigt sind. Wenn ja, dann lasse ich das in meine zukünftige Vorgehensweise einfließen. Wenn nicht, dann halt nicht.</p>
<h2 class="headline">Tief durchatmen</h2>
<p>Es hilft auf jeden Fall wenn man älter wird, denn die Unsicherheit, die oft durch Kritik hervorgerufen wird, ist meist auch eher ein Problem jüngerer Menschen. Mit der Zeit hat man einfach sehr viel erlebt und gesehen. Man ist viel gefestigter in seinen Ansichten und lässt sich durch Kritik nicht so einfach aus der Bahn werfen.</p>
<p>Zudem schafft man es viel besser die Kritik nicht persönlich zu nehmen, wobei dies natürlich generell eine individuelle Sache ist. Der eine kann das auch als junger Mensch viel besser, als der andere.</p>
<p>Generell sollte man aber beim Umgang mit Kritik Ruhe bewahren und einmal tief durchatmen. Bildlich gesprochen. Gerade wenn die Kritik doch etwas heftiger ausfällt, kann es Sinn machen einmal darüber zu schlafen und erst am nächsten Tag zu antworten.</p>
<p>Keinesfalls sollte man im Affekt bzw. im aufgeregten Zustand reagieren, da dies meist nicht der optimale Weg ist.</p>
<h2 class="headline">Wie geht ihr mit Kritik um?</h2>
<p>Der Umgang mit Kritik lässt sich leider nicht ganz so einfach in Regeln fassen und hängt sehr von der jeweiligen Person ab.</p>
<p>Deshalb würde es mich freuen, wenn ihr in den Kommentaren schildert, wie ihr mit unterschiedlichen Arten von Kritik umgeht. Habt ihr diesbezüglich eine bestimmte Vorgehensweise? Hat sich euer Umgang damit geändert? Habt ihr schon mal falsch auf Kritik reagiert?</p>
<p>Oder ihr nehmt einfach selber mit einem Artikel an der Blogparade teil.</p>
<div class="ShariffSC" style="margin-left:0px; padding-left:0px; text-align:left;"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Cxing%7Cgoogleplus" data-url="https%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F11%2F21%2Ftipps%2Fder-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte%2F" data-timestamp="1511433675" data-backendurl="https://www.selbstaendig-im-netz.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><b>Teile diesen Beitrag</b></div><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F11%2F21%2Ftipps%2Fder-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte%2F&amp;text=Der+richtige+Umgang+mit+Kritik+und+wie+man+es+nicht+machen+sollte&amp;via=selbstaendig" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> <span class="shariff-count" data-service="twitter" style="color:#55acee"> 9</span> </a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F11%2F21%2Ftipps%2Fder-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> <span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span> </a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F11%2F21%2Ftipps%2Fder-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"></path></svg></span><span class="shariff-text">teilen</span> <span class="shariff-count" data-service="xing" style="color:#126567"> 0</span> </a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F11%2F21%2Ftipps%2Fder-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"></path></svg></span><span class="shariff-text">teilen</span> <span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span> </a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Der+richtige+Umgang+mit+Kritik+und+wie+man+es+nicht+machen+sollte%20https%3A%2F%2Fwww.selbstaendig-im-netz.de%2F2017%2F11%2F21%2Ftipps%2Fder-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li></ul></div></div><div class="tptn_counter" id="tptn_counter_15598"></div><img src="https://ssl-vg03.met.vgwort.de/na/0ef9557f062c4e44ace468015abc98bf" width="1" height="1" alt=""><div class="crp_related "><b class="big">Hier findest du weitere Tipps</b><ul style="margin-top:20px"><li style="padding-bottom:15px"><a href="https://www.selbstaendig-im-netz.de/2009/01/27/kundengewinnung/wie-geht-man-mit-negativer-kritik-um/"><span class="crp_title">Wie geht man mit negativer Kritik um?</span></a><span class="crp_excerpt"> Negative Kommentare, Produktbewertungen, Gästebucheinträge bekommt niemand gern. Denn eigentlich wollen wir uns online sehr positiv darstellen. Wir schauen selber genau hin, wie…</span></li><li style="padding-bottom:15px"><a href="https://www.selbstaendig-im-netz.de/2016/08/04/tipps/konstruktiver-umgang-mit-kritik-negatives-feedback-online-und-offline/"><span class="crp_title">Konstruktiver Umgang mit Kritik – „Negatives“ Feedback…</span></a><span class="crp_excerpt"> Magst Du Kritik? Ich nicht. Mich nervt Kritik, und sie kratzt an meiner stark ausgeprägten persönlichen Eitelkeit. Andererseits weiß ich, dass ich…</span></li><li style="padding-bottom:15px"><a href="https://www.selbstaendig-im-netz.de/2014/03/10/webdesign/neues-website-review-mit-der-transsibirischen-eisenbahn/"><span class="crp_title">Neues Website-Review mit der Transsibirischen Eisenbahn</span></a><span class="crp_excerpt"> Eine neue Website habe ich gerade für das Community Website Review freigeschaltet. Es handelt sich dabei um eine Reise-Website, die sich aber…</span></li><li style="padding-bottom:15px"><a href="https://www.selbstaendig-im-netz.de/2014/03/18/intern/grosse-website-im-community-check/"><span class="crp_title">Große Website im Community-Check</span></a><span class="crp_excerpt"> Auch in dieser Woche gibt es eine neue Website, zu der ihr euer Feedback, Kritik und Verbesserungsvorschläge geben könnt. Dass es sich…</span></li><li style="padding-bottom:15px"><a href="https://www.selbstaendig-im-netz.de/2013/10/21/webdesign/firefox-world-net-im-crowdsourcing-website-review/"><span class="crp_title">Firefox-World.net im Crowdsourcing-Website-Review</span></a><span class="crp_excerpt"> Ihr seid weiterhin sehr fleißig dabei Reviews abzugeben, was mich sehr freut. Heute gibt es eine neue Website im Website-Review. Diese dreht…</span></li><ul><div class="crp_clear"></div></ul></ul></div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/"
    dc:identifier="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/"
    dc:title="Der richtige Umgang mit Kritik und wie man es nicht machen sollte"
    trackback:ping="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/trackback/" />
</rdf:RDF>-->
 </div><footer class="entry-footer"><p class="entry-meta"> <br /><br /></p>		<span class="nav-previous alignleft" style="font-size:12pt; font-weight:normal; font-family: 'Fjalla One', arial, sans serif"><a href="https://www.selbstaendig-im-netz.de/2017/11/20/nischen/ein-halbes-jahr-nach-der-nischenseiten-challenge-entwicklung-der-teilnehmer-websites/" rel="prev">&laquo; Vorheriger Artikel</a></span>
		<span class="nav-next alignright" style="font-size:12pt; font-weight:normal; font-family: 'Fjalla One', arial, sans serif"><a href="https://www.selbstaendig-im-netz.de/2017/11/22/online-shops/onlineshop-gruendung-lohnt-sich-das-noch/" rel="next">N&auml;chster Artikel &raquo;</a></span>
		</footer></article><div class="after-entry widget-area"><section id="execphp-5" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><div style='margin-top: 20px; text-align:right; float:left; max-width:468px; font-size:8pt; color:#666;'><a href="https://www.kontent.com/products/onlyoffice/?pk_campaign=OO-2017-11-201?bid=OO_201_001" target="_blank" rel="nofollow" title="Kontent ONLYOFFICE" onclick="ga('send', 'event', 'link', 'click', 'Kontent-UA');"><img src="https://sincdn.appspot.com/img/Profi/OO_201_001_1.gif" alt="Kontent ONLYOFFICE" border="0" style="padding: 0px; margin-top: 10px; margin-bottom:0px !important;" /></a>Werbung<br><br><a href="https://www.seagate.com/gb/en/internal-hard-drives/hdd/ironwolf" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'link', 'click', 'seagate-unter-artikel');" title="Seagate IronWolf"><img src="https://sincdn.appspot.com/img/Profi/IronWolf-Family-4.jpg" border="0" width="468" height="60" style="padding: 0px; margin-top: 10px; margin-bottom:0px !important;" alt="Seagate IronWolf"></a>Werbung<br><br></div><br style='clear:both;' /><br></div>
		</div></section>
</div><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><h4 class="author-box-title">Über <span itemprop="name">Peer Wandiger</span></h4><div class="author-box-content" itemprop="description"><p><img src="https://sincdn.appspot.com/img/social/peerwandiger-selbstaendig-im-netz-2.jpg" style="float:left;margin: 0px 10px 0px 0px">Mein Name ist <a href="https://plus.google.com/107943192400385578016?rel=author">Peer Wandiger</a>. Ich bin selbstständiger Blogger und Affiliate. Hier im Blog findest du mehr als 4.000 Fachartikel, die <a href="https://www.selbstaendig-im-netz.de/die-besten-artikel-selbstaendige/">besten Artikel</a> aus über 10 Jahren und <a href="https://www.selbstaendig-im-netz.de/das-erste-mal-hier/">alles über den Blog und mich</a>.<br />
Dir hat der Artikel gefallen? Verpasse keinen Artikel mit dem <a href="http://feeds.feedburner.com/SelbstaendigImNetz">RSS-Abo</a> oder als <a href="https://feedburner.google.com/fb/a/mailverify?uri=SelbstaendigImNetz&amp;loc=de_DE">täglichen Newsletter</a>!</p>
</div></section><div class="entry-comments" id="comments"><h3>Kommentare</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-702449">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<span itemprop="name"><a href="https://dkeu.de" class="comment-author-link" rel="external nofollow" itemprop="url">David</a></span> <span class="says">meint</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-11-21T09:18:13+00:00" itemprop="datePublished"><a href="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/#comment-702449" class="comment-time-link" itemprop="url">21. November 2017 um 9:18</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Kritik im Internet beruht ja leider oft darauf, dass jemanden deine Arbeit (sei es ein Video, ein Kommentar, ein Artikel etc.) nicht passt und er dich runtermacht. Es ist sehr selten sinnvolle oder überhaupt angebrachte Kritik. Bei Artikeln ist es oft nur Besserwisserei, wobei jegiche Antwort auf solche Kommentare zu keinem Ergebnis führt, weil der Autor seine Sichtweise ja nicht plötzlich ändert, nur weil die dem Kommentierer nicht gefällt.</p>
<p>Die Kommentarkultur ist inzwischen aber eh komplett abhanden gekommen. Ich bin ja langjähriger Blogger und vor fünf Jahren oder so waren Kommentare noch echte Diskussion. Seit der Smartphone/Youtube -Ära ist das aber irgendwie vorbei. Entweder Leute wollen ihren Link absetzten, oder einen Einzeiler, der auch keinem was bringt. Bei mir sind Kommentare deshalb seit einiger Zeit deaktiviert. Das spart Leistung, Moderationsaufwand und somit Zeit.</p>
<p>Ansonsten stimme ich dir zu. Kritik ist wichtig, weil du nicht in deinem Elfenbeinturm sitzen solltest. Allerdings hat das Meiste, was die Leute heutzutage &#8222;Kritik&#8220; nennen, meiner Meinung nach wenig damit zu tun. Entweder ist etwas &#8222;total geil&#8220; oder &#8222;mega kacke&#8220;. Wie halt auch die Amazon 5 Sterne zeigen. Echte Kritiken oder Rezensionen &#8211; die gibts einfach nicht mehr bzw. nur noch sehr selten.</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/?replytocom=702449#respond' onclick='return addComment.moveForm( "comment-702449", "702449", "respond", "15598" )' aria-label='Antworte auf David'>Antworten</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-702469">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<span itemprop="name"><a href="https://soulmating.de" class="comment-author-link" rel="external nofollow" itemprop="url">Speed Dating</a></span> <span class="says">meint</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-11-22T11:13:00+00:00" itemprop="datePublished"><a href="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/#comment-702469" class="comment-time-link" itemprop="url">22. November 2017 um 11:13</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Ich sehe das so wie PR. Und für PR gilt es gibt weder positive noch negative PR. Wenn man sich von den Wertungen loslöst, kann man durchaus einen Shitstorm als Segen ansehen.</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/?replytocom=702469#respond' onclick='return addComment.moveForm( "comment-702469", "702469", "respond", "15598" )' aria-label='Antworte auf Speed Dating'>Antworten</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-702475">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<span itemprop="name">Ines</span> <span class="says">meint</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-11-22T18:57:56+00:00" itemprop="datePublished"><a href="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/#comment-702475" class="comment-time-link" itemprop="url">22. November 2017 um 18:57</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Darf ich eine kleine Kritik am Artikel äußern? ;-)<br />
Es heißt nicht &#8222;emotionalen Effekt&#8220; sondern &#8222;emotionalen Affekt&#8220;.</p>
<p>Sonst aber gut auf den Punkt getroffen. Man wächst mit der Kritik und kann dadurch auch an sich selbst etwas ändern oder auch an seinem Portfolio und Dienstleistungsangebot.</p>
<p>Wenn mich jemand kritisiert, versuche ich, mir das alles erst mal in Ruhe anzuhören und selbst nicht all zu viel zu sagen, um nicht in eine Verteidigungshaltung zu kommen. Wenn die Argumente vom Gegenüber dann auf dem Tisch liegen, kann man sich entsprechend zu äußern (und zum Gegenangriff starten&#8230;.kleiner Scherz&#8230;..je nachdem ;-))</p>
<p>Das mit dem Abwarten und in Ruhe den Anderen erst mal seinen Dampf ablassen funktioniert recht gut. Ich kann mich nicht erinnern, dass mir im Businessumfeld mal etwas eskaliert wäre oder unter die Gürtellinie gegangen ist.</p>
<p>Ansonsten stimme ich mit dem Kommentator David überein, dass die Feedbackkultur im Internet seltsame Formen annehmen kann. </p>
<p>Andererseits liest man ja auch gerne die Kritiken bei Amazon und Co. oder in den Urlaubsportalen und kann sich dann ein besseres Bild vom zu erwerbenden Gegenstand oder der Dienstleistung machen. Das ist wiederum eine positive Entwicklung.</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/?replytocom=702475#respond' onclick='return addComment.moveForm( "comment-702475", "702475", "respond", "15598" )' aria-label='Antworte auf Ines'>Antworten</a></div>
		
	</article>
	<ul class="children">

	<li class="comment byuser comment-author-wand4f43 bypostauthor odd alt depth-2" id="comment-702485">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<span itemprop="name"><a href="https://www.selbstaendig-im-netz.de" class="comment-author-link" rel="external nofollow" itemprop="url">Peer Wandiger</a></span> <span class="says">meint</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-11-23T10:42:32+00:00" itemprop="datePublished"><a href="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/#comment-702485" class="comment-time-link" itemprop="url">23. November 2017 um 10:42</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Danke für den Hinweis. Habe es geändert.</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/?replytocom=702485#respond' onclick='return addComment.moveForm( "comment-702485", "702485", "respond", "15598" )' aria-label='Antworte auf Peer Wandiger'>Antworten</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-702534">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<span itemprop="name"><a href="http://www.affima.de" class="comment-author-link" rel="external nofollow" itemprop="url">Alex K.</a></span> <span class="says">meint</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-11-25T12:03:59+00:00" itemprop="datePublished"><a href="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/#comment-702534" class="comment-time-link" itemprop="url">25. November 2017 um 12:03</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Ich denke du kannst sehr gut mit Kritik umgehen, Peer. Habe einige kritische Beiträge verfolgt und sachliche Antworten von dir gelesen. Auch meine Kritik zu der ehemaligen Startseite hat Früchte getragen und endlich sehen wir den alten SiN-Blog. Kritik ist immer subjektive Sichtweise und sollte als solches wahrgenommen werden.</p>
<p>Ich kritisiere gerne Beiträge; nicht weil ich es besser weiß, sondern weil bestimmte Personen durch Persona-Branding eine Art falsche Richtung vorgeben wollen. Da versuche ich meine Meinung zu äußern, auch wenn die Antworten oft als Angriff wahrgenommen werden. Ich gehe positiv mit Kritik um. Wer immer ein Tor offen lässt und nicht glaubt die Weisheit mit Löffeln gefressen zu haben, der steht der Kritik offen gegenüber. </p>
<p>Viel wichtiger ist bei Kritik zu überlegen, wie sich diese auf das Geschäft eines anderen auswirkt und ob es nicht ge­schäfts­schä­di­gend ist. Da versuche ich mich zurückzuhalten und eher Kritik nicht zu äußern.</p>
<p>Grüße.</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/?replytocom=702534#respond' onclick='return addComment.moveForm( "comment-702534", "702534", "respond", "15598" )' aria-label='Antworte auf Alex K.'>Antworten</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="comment-702576">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<span itemprop="name"><a href="http://www.unternehmercoach.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Stefan Merath</a></span> <span class="says">meint</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-11-27T16:24:34+00:00" itemprop="datePublished"><a href="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/#comment-702576" class="comment-time-link" itemprop="url">27. November 2017 um 16:24</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Hallo Peer,<br />
vielen Dank für deine Teilnahme bei meiner Blogparade und deinen spannenden Artikel. Es stimmt, viele Leute nehmen Kritik oft viel persönlicher als sie gemeint ist. Und gerade als Selbstständiger oder Unternehmer kann das, vor allem wenn einem die Arbeit sehr am Herzen liegt, oft fatale Folgen haben &#8211; gerade bei dem ja doch manchmal ganz schön rauen Ton im Netz. Erst mal tief durchatmen ist auf jeden Fall ein guter Ratschlag. Hier kann zum Beispiel Achtsamkeitstraining, das ich sehr gerne einsetze, eine große Hilfe sein.</p>
<p>Viele Grüße<br />
Stefan von Unternehmercoach</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/?replytocom=702576#respond' onclick='return addComment.moveForm( "comment-702576", "702576", "respond", "15598" )' aria-label='Antworte auf Stefan Merath'>Antworten</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-702702">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<span itemprop="name"><a href="https://stadtbranche.de" class="comment-author-link" rel="external nofollow" itemprop="url">Robert</a></span> <span class="says">meint</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-12-01T15:46:06+00:00" itemprop="datePublished"><a href="https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/#comment-702702" class="comment-time-link" itemprop="url">1. Dezember 2017 um 15:46</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Ich denke solange die Kritik als souverän anerkannt werden kann und man aus ihr lernen kann ist alles gut. Kritik ist wertvoll und regt einen an etwas besser zu machen. Heutzutage kann man vieles jedoch nicht mehr ernst nehmen. Hier im Internet ist vieles gestellt und nicht vertrauenswürdig.</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.selbstaendig-im-netz.de/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/?replytocom=702702#respond' onclick='return addComment.moveForm( "comment-702702", "702702", "respond", "15598" )' aria-label='Antworte auf Robert'>Antworten</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>Kommentare zu diesem Artikel per <a href="feed/">RSS-Feed</a> abonnieren.<br /><br /> 	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/21/tipps/der-richtige-umgang-mit-kritik-und-wie-man-es-nicht-machen-sollte/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+SelbstaendigImNetz+%28Selbst%C3%A4ndig+im+Netz%29#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.selbstaendig-im-netz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="ea6079c0fb"  name="1db060388b"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "7f25507c39a36600eabf08bccccb4b9d" );document.getElementById("ea6079c0fb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15598' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Haupt-Sidebar (Primary)" itemscope itemtype="https://schema.org/WPSideBar"><section id="lsi_widget-2" class="widget widget_lsi_widget"><div class="widget-wrap"><ul class="lsi-social-icons icon-set-lsi_widget-2" style="text-align: left"><li class="lsi-social-rss"><a class="" rel="nofollow" title="RSS" aria-label="RSS" href="http://feeds.feedburner.com/SelbstaendigImNetz" target="_blank"><i class="lsicon lsicon-rss"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/selbstaendig" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/selbstaendig.im.netz" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/SelbstaendigimNetz?sub_confirmation=1" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-gplus"><a class="" rel="nofollow" title="Google+" aria-label="Google+" href="https://plus.google.com/+PeerWandiger" target="_blank"><i class="lsicon lsicon-gplus"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="http://instagram.com/selbstaendigimnetz" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li></ul></div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="margin-bottom:-20px;"><a name="lastarticle"></a></div></div>
		</div></section>
		<section id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Neu auf Selbstständig im Netz</h4>
		<ul>
											<li>
					<a href="https://www.selbstaendig-im-netz.de/2017/12/07/tipps/onpage-seo-bis-round-up-posts-traffic-tipp-video-7-von-10/">Onpage SEO bis Round-Up Posts &#8211; Traffic-Tipp-Video 7 von 10</a>
									</li>
											<li>
					<a href="https://www.selbstaendig-im-netz.de/2017/12/06/geld-verdienen/wie-man-mit-spenden-online-geld-verdienen-kann/">Wie man mit Spenden online Geld verdienen kann &#8211; Praxisbeispiel und Tipps</a>
									</li>
											<li>
					<a href="https://www.selbstaendig-im-netz.de/2017/12/05/video/hater-trolle-und-hass-kommentare-die-dunkle-seite-von-youtube-und-wie-ihr-damit-umgeht/">Hater, Trolle &#038; Hasskommentare &#8211; Die dunkle Seite der YouTube-Community und wie ihr damit umgeht</a>
									</li>
											<li>
					<a href="https://www.selbstaendig-im-netz.de/2017/12/04/webdesign/der-goldene-schnitt-im-webdesign-so-nutzt-du-diesen-design-trick-und-alternativen/">Der Goldene Schnitt im Webdesign &#8211; So nutzt du diesen Design-Trick und Alternativen!</a>
									</li>
											<li>
					<a href="https://www.selbstaendig-im-netz.de/2017/12/01/selbstaendig/anpassen-und-flexibel-sein-basics-der-erfolgreichen-selbststaendigkeit/">Anpassen und flexibel sein &#8211; Basics der erfolgreichen Selbstständigkeit</a>
									</li>
					</ul>
		</div></section>
<section class="widget selbs-widget"><div class="widget-wrap"><div class="selbs-in-rechter-sidebar" id="selbs-1417935360"><a href="https://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/?trackingkey=widget" title="Geld verdienen mit Nischenwebsites" onclick="ga('send', 'event', 'link', 'click', 'ebook-teaser-blau');"><img src="https://sincdn.appspot.com/img/ebook-nischen/nischenseiten-ebook-2.png" style="margin-bottom:40px; margin-top:-20px;" alt="Geld verdienen mit Nischenwebsites" /></a></div></div></section>
<section id="text-33" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="margin-bottom:-60px;"><a name="lastarticle"></a></div>
</div>
		</div></section>
<section id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Die beliebtesten Artikel</h4>
<div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.selbstaendig-im-netz.de/2016/08/02/geld-verdienen/wie-viel-verdient-man-in-youtube-pro-abonnent-view-like-und-klick/"     class="tptn_link"><span class="tptn_title">Wie viel verdient man in YouTube pro Abonnent, View, Like&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.selbstaendig-im-netz.de/2014/07/07/geschaeftsmodelle/youtube-einnahmen-beispiele-und-wie-viele-videoaufrufe-noetig-sind/"     class="tptn_link"><span class="tptn_title">YouTube Einnahmen Beispiele und wie viele Videoaufrufe nötig sind</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.selbstaendig-im-netz.de/2015/09/28/selbstaendig/nebenberuflich-selbstaendig-8-tipps-die-du-unbedingt-beachten-muss/"     class="tptn_link"><span class="tptn_title">Nebenberuflich selbständig &#8211; 8 Tipps, die du&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.selbstaendig-im-netz.de/2017/06/21/geld-verdienen/10-moeglichkeiten-im-internet-nebenberuflich-geld-zu-verdienen/"     class="tptn_link"><span class="tptn_title">7 Möglichkeiten nebenbei im Internet Geld zu verdienen</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.selbstaendig-im-netz.de/2011/05/17/allgemein/steuern-fuer-selbstaendige-teil-9-schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz/"     class="tptn_link"><span class="tptn_title">Steuern für Selbständige – Teil 10. Schritt für Schritt&hellip;</span></a></span></li><ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="float:right; margin-top:-60px; margin-bottom:20px;"><a href="https://www.selbstaendig-im-netz.de/beliebsten-blog-artikel/">zu den 50 beliebtesten Artikeln</a></div></div>
		</div></section>
<section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap"><h4 class="widget-title widgettitle">Werbung</h4>
			<div class="execphpwidget"><a href="http://www.backlinkseller.de/" target="_blank" rel="nofollow" title="Backlinkseller - SEO" style="padding:0px; margin:0px;"><img src="https://sincdn.appspot.com/img/Profi/esu_seo_.gif" border="0" alt="Backlinkseller - SEO" style="padding:0px; margin:0px;" width="300" height="250"/></a><table border="0" cellspacing="11" style="margin-left: 6px; border:0px;">
<tr style='border:0px;'><td style='border:0px;'><a href='http://amzn.to/partnernet' target='_blank' rel="nofollow" onclick="ga('send', 'event', 'link', 'click','Amazon-pp-1-1');"><img src='https://sincdn.appspot.com/img/Profi/amazon-pp-1-1.gif' border='0' width='125' height='125' alt='Amazon PartnerNet' /></a></td><td style='border:0px;'><a href="https://www.seagate.com/gb/en/internal-hard-drives/hdd/ironwolf" rel="nofollow" target="_blank" title="Seagate IronWolf" onclick="ga('send', 'event', 'link', 'click','seagate-sidebar');"><img src="https://sincdn.appspot.com/img/Profi/IronWolf-Family-1.jpg" border="0" alt="Seagate IronWolf"  width="125" height="125"/></a></td></tr></table></div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">BESTSELLER FÜR SELBSTSTÄNDIGE</h4>
			<div class="textwidget"><p>Aktuelle Bestseller in den Kategorien:<br />
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/desktop-pc-bestseller-fuer-selbstaendige-im-netz/">Desktop-PCs</a><br />
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/monitor-bestseller-fuer-selbstaendige-im-netz/">Computer-Monitore</a><br />
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/mobile-computer/notebook-bestseller-fuer-selbstaendige-im-netz/">Notebooks</a><br />
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/mobile-computer/netbook-besteller-fuer-selbstaendige-im-netz/">Netbooks</a><br />
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/festplatten-bestseller-fuer-den-buero-pc/">interne Festplatten</a><br />
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/ssd-bestseller-fuer-buero-pcs/">interne SSDs</a><br />
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/desktop-computer/drucker-bestseller-fuer-selbstaendige-im-netz/">Laserdrucker</a><br />
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/foto-video/digitale-spiegelreflexkameras-besteller/">Digitale Spiegelreflexkameras</a><br />
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/smartphones/smartphone-bestseller-mit-vertrag-fuer-selbstaendige-im-netz/">Smartphones</a><br />
<a href="https://www.selbstaendig-im-netz.de/technik-fuer-selbstaendige/smartphones/powerbank-bestseller-fuer-smartphones-und-tablets/">Powerbank</a></p>
</div>
		</div></section>
<style type="text/css">#tipps {color:#ed702b;}</style><style type='text/css'>li.menu-item-12717 a {color:#ed702b;}</style><style type='text/css'>#cat9 {color:#ed702b !important;}</style><a href="https://www.selbstaendig-im-netz.de/buecher-ecke/buecher-fuer-eine-erfolgreiche-selbstaendigkeit/"><img src="https://sincdn.appspot.com/img/teaser-sin/selbstaendig-fachbuch-teaser.gif" style="margin-bottom:40px; margin-top:-10px;" alt="Selbstständigkeit  Fachbücher" /></a><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Selbstständig erfolgreich sein</h4>
			<div class="textwidget"><ul>
<li>
<a href="https://www.selbstaendig-im-netz.de/links-fuer-selbstaendige-und-existenzgruender/">Linktipps für Existenzgründer</a>
</li>
<li>
<a href="https://www.selbstaendig-im-netz.de/stellt-mir-eure-fragen-rund-um-die-selbstaendigkeit-im-netz/">Deine Fragen zur Gründung &amp; Selbstständigkeit</a>
</li>
<li>
<a href="https://www.selbstaendig-im-netz.de/2011/09/07/geld-verdienen/podcast-season-1-geld-verdienen-im-internet/">"Geld verdienen"-Podcasts</a>
</li>
<li>
<a href="http://sin-forum.de/" target="_blank">SiN-Forum für Selbstständige und Gründer</a>
</li>
<li>
<a href="https://www.selbstaendig-im-netz.de/downloads-checklisten-vorlagen-und-ebooks/" target="_blank">Downloads für Selbstständige</a>
</li>
</ul></div>
		</div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Networking</h4>
			<div class="textwidget"><div style="float:Left; text-align:left;">
<a href="http://www.bloggerei.de/rubrik_1_Wirtschaftsblogs" title="Blog-Verzeichnis"><img src="https://www.bloggerei.de/bgpublicon3.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a><br /><br/>
</div>

	<ul style="clear:left;"><li>
	<a href="https://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/">Versicherungen für Selbstständige</a><br />
	<a href="https://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/lebensversicherung-fuer-selbstaendige/">Lebensversicherung</a><br />
	<a href="https://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/berufsunfaehigkeitsversicherung-fuer-selbstaendige/">Berufsunfähigkeitsversicherung</a><br />
	<a href="https://www.selbstaendig-im-netz.de/versicherungen-fuer-selbstaendige/private-krankenversicherung-fuer-selbstaendige/">Krankenversicherung</a><br />
	</li></ul></div>
		</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Zweit-Sidebar (Secondary)" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="topstory-sidebar" style="margin-bottom:20px;">
<a href="https://www.selbstaendig-im-netz.de/2011/01/18/selbstaendig/schritt-fuer-schritt-in-die-selbstaendigkeit-im-netz-artikelserie/">
SCHRITT FÜR SCHRITT<br>
<span>IN DIE SELBSTSTÄNDIGKEIT</span>
</a>
</div>
<div class="topstory-sidebar" style="margin-bottom:20px;">
<a href="https://www.selbstaendig-im-netz.de/foerdercheck-fuer-gruender-und-selbstaendige/">FÖRDERGELDER<br>
<span>FÜR GRÜNDER UND SELBSTSTÄNDIGE</span>
</a>
</div>
<div class="topstory-sidebar" style="margin-bottom:20px;">
<a href="https://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/">
GELD VERDIENEN<br>
<span>MIT DEINER EIGENEN WEBSITE!</span>
</a>
</div>
<div class="topstory-sidebar" style="margin-bottom:0px;">
<a href="https://www.selbstaendig-im-netz.de/angebote-schnaeppchen-fuer-selbstaendige-im-netz/">
ANGEBOTE & RABATTE<br>
<span>HOSTING, PLUGINS, THEMES ...</span>
</a>
</div></div>
		</div></section>
<style type="text/css">#tipps {color:#ed702b;}</style><style type='text/css'>li.menu-item-12717 a {color:#ed702b;}</style><style type='text/css'>#cat9 {color:#ed702b !important;}</style><div class="category-sidebar" >
				<span style="padding-bottom:24px;"><b style=" display:block;border:0px; float:left; margin-right: 7px; font-weight: normal; ">KATEGORIEN</b></span><br><a href="https://www.selbstaendig-im-netz.de/category/selbstaendig,buero-2,business-apps-2,gesundheit,kundengewinnung,outsourcing,planung,recht,strategie,versicherungen/" id="cat1" style="color:#ccc;">Selbstst&auml;ndigkeit</a></br><a href="https://www.selbstaendig-im-netz.de/category/existenzgruendung,finanzierung,firmenname,geschaeftsmodelle,ideen,startups,zielgruppen/" id="cat2" style="color:#ccc;">Existenzgr&uuml;ndung</a></br><a href="https://www.selbstaendig-im-netz.de/category/affiliate-marketing,conversion-rate,einnahmequellen,geld-verdienen,adsense,nischen,online-shops,passive-income/" id="cat3" style="color:#ccc;">Geld verdienen</a></br><a href="https://www.selbstaendig-im-netz.de/category/webdesign,blogs,content,design,domain,firmenblog,firmenwebsite,hosting,landing-page,usability,web-analytics/" id="cat4" style="color:#ccc; font-style:normal !important;">Website-Erstellung</a></br><a href="https://www.selbstaendig-im-netz.de/category/marketing,adwords,link-building,newsletter,online-werbung,pr,sem,seo,suchmaschinen,visitenkarten/" id="cat5" style="color:#ccc;">SEO und Marketing</a></br><a href="https://www.selbstaendig-im-netz.de/category/social-web,community,facebook,feedleser,forum,konferenzen,networking/" id="cat6" style="color:#ccc;">Social Media</a></br><a href="https://www.selbstaendig-im-netz.de/category/technik,apple,cloud,fotografieren,google,plugin,programmierung,software,tablets,video/" id="cat7" style="color:#ccc;">Technik f&uuml;rs B&uuml;ro</a></br><a href="https://www.selbstaendig-im-netz.de/category/buecher,ebooks,infografiken,interviews,zeitschriften,podcast/" id="cat8" style="color:#ccc;">Infos und Know How</a></br><a href="https://www.selbstaendig-im-netz.de/category/tipps,blog-coaching,13-wochen-projekt-2012,13-wochen-projekt-2013,13-wochen-projekt-2014,13-wochen-projekt-2016/" id="cat9" style="color:#ccc;">Tipps und Beispiele</a></br><div style="padding-left:20px;">
				<a href="https://www.selbstaendig-im-netz.de/category/13-wochen-projekt-2012/" id="A13-wochen-projekt-2012">13 Wochen Projekt 2012</a><br>
				<a href="https://www.selbstaendig-im-netz.de/category/13-wochen-projekt-2013/" id="A13-wochen-projekt-2013">13 Wochen Projekt 2013</a><br>
				<a href="https://www.selbstaendig-im-netz.de/category/13-wochen-projekt-2014/" id="A13-wochen-projekt-2014">13 Wochen Projekt 2014</a><br>
				<a href="https://www.selbstaendig-im-netz.de/category/13-wochen-projekt-2016/" id="A13-wochen-projekt-2016">13 Wochen Projekt 2016</a><br>
				<a href="https://www.selbstaendig-im-netz.de/category/blog-coaching/" id="blog-coaching">Blog-Coaching</a><br>
				<a href="https://www.selbstaendig-im-netz.de/category/tipps/" id="tipps">Tipps</a><br>
	</div><a href="https://www.selbstaendig-im-netz.de/category/allgemein,bezahlte-posts,intern,news,sonstige-links/" id="cat10" style="color:#ccc;">Sonstiges</a></br><br><div class="category-sidebar2" style="margin-bottom:10px;"><span style="padding-bottom:25px;"><b style="color:#888; font-weight:normal; margin-bottom:-14px; display:block;">ARTIKELSERIEN</b><br><b style=" display:block;border:0px; float:left; margin-right: 7px; font-weight: normal;">TIPPS UND BEISPIELE</b></span></div>
				<ul class="wpp-list2">
				<li><a href="https://www.selbstaendig-im-netz.de/2011/03/10/tipps/7-tipps-fuer-mehr-website-einnahmen-1-profitable-keywords-finden-und-optimieren/">7 Tipps für mehr Website-Einnahmen</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/2012/02/02/tipps/35-tipps-fuer-eine-produktive-selbstaendigkeit-1-planung/">35 Tipps für eine produktive Selbständigkeit</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/2013/05/28/tipps/traffic-tipps-fuer-14-deutsche-blogs-teil-1/">Traffic-Tipps für 14 deutsche Blogs</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/2011/02/21/tipps/tricks-der-mitarbeiterfuehrung-1-wahl-der-richtigen-mitarbeiter/">Tricks der Mitarbeiterführung</a></li>
				</ul><br><div class="category-sidebar2" style="margin-bottom:10px;"><span style="padding-bottom:25px;"><b style="color:#888; font-weight:normal; margin-bottom:-14px; display:block;">DIE BESTEN ARTIKEL</b><br><b style=" display:block;border:0px; float:left; margin-right: 7px; font-weight: normal;">FÜR SELBSTSTÄNDIGE</b></span></div>
				<ul class="wpp-list2">
				<li><a href="https://www.selbstaendig-im-netz.de/affiliate-marketing-informationen-und-tipps/">Affiliate Marketing</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/ebooks-und-business/">eBooks</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/erfolgreiche-existenzgruendung-top-artikel/">Existenzgründung</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/geld-verdienen-im-internet/">Geld verdienen</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/adsense-einnahmen-optimieren/">Google AdSense</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/marketing-pr-und-social-web/">Marketing</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/erfolgreich-selbstaendig/">Selbstständigkeit</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/seo-suchmaschinenoptimierung/">SEO</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/social-web-und-networking-top-artikel/">Social Media</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/tools-und-software-fuer-selbstaendige-blogger-und-webmaster/">Tools</a></li>
				<li><a href="https://www.selbstaendig-im-netz.de/firmenwebsite-und-firmenblog/">Webdesign & Websites</a></li>
				</ul></div></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Über mich</h4>
			<div class="textwidget"><img src="https://sincdn.appspot.com/img/social/peerwandiger-selbstaendig-im-netz-2.jpg" style="float:left; margin: 2px 10px 0px 0px; border:1px solid #aaa;">Mein Name ist Peer Wandiger. Ich bin seit mehr als 10 Jahren selbstständig als Blogger und Affiliate. In meinem Blog bietet ich Tipps, Anleitungen und Beispiele für alle, die selbstständig Geld verdienen wollen. (<a href="https://www.selbstaendig-im-netz.de/das-erste-mal-hier/">Mehr über mich und meine Geschichte</a>)<br><br>

Seit Anfang 2007 schreibe ich hier regelmäßig über meine Erfahrungen seit ich <a href="https://www.selbstaendig-im-netz.de/">Selbstständig</a> bin und gebe praktische Tipps für Gründer, wie sie Geld in Internet mit verschiedenen Einnahmequellen verdienen können.<br><br>

"Selbstständig im Netz" erreicht pro Monat bis zu 287.639 Leser und 442.430 Seiten (laut Google Analytics im Januar 2017). Interessierte Firmen finden auf der Seite <a href="https://www.selbstaendig-im-netz.de/ihre-werbung/">Hier werben</a> alle notwendigen Infos.</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kontakt</h4>
			<div class="textwidget">Ihr könnt auf vielfältige Weise in Kontakt mit mir treten. Hier im Blog könnt ihr Kommentare hinterlassen.<br> Im <a href="https://www.selbstaendig-im-netz.de/impressum/">Impressum</a> findet ihr meine eMail-Adresse.<br><br> In den folgenden Social Networks findet ihr mich:<div style="clear:left; margin-top: 5px;"><a href="http://twitter.com/selbstaendig" target="_blank" style="text-decoration:none;"><img src="https://sincdn.appspot.com/img/layout/twitter-footer4.gif" style="float:left; margin-right:7px;" border="0"> Folge mir auf Twitter</a></div><div style="clear:left; margin-top: 5px;"><a href="https://plus.google.com/107943192400385578016" target="_blank" style="text-decoration:none;"><img src="https://sincdn.appspot.com/img/images/google-plus-footer2.gif" style="float:left; margin-right:7px;" border="0"> Ich bei Google+</a></div><div style="clear:left; margin-top: 5px;"><a href="https://plus.google.com/105520762404524200015" target="_blank" style="text-decoration:none;" rel="publisher"><img src="https://sincdn.appspot.com/img/images/google-plus-footer2.gif" style="float:left; margin-right:7px;" border="0"> SiN bei Google+</a></div><div style="clear:left; margin-top: 5px;"><a href="https://www.facebook.com/selbstaendig.im.netz" target="_blank" style="text-decoration:none;" rel="publisher"><img src="https://sincdn.appspot.com/img/images/facebook-footer2.gif" style="float:left; margin-right:7px;" border="0"> SiN bei Facebook</a>
<br><br>
Verdiene Geld mit meinem <a href="https://www.selbstaendig-im-netz.de/verdiene-geld-mit-dem-nischenseiten-aufbau-e-book/">E-Book Partnerprogramm</a>.</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Du willst dich selbstständig machen?</h4>
			<div class="textwidget"><p>» <a href="https://www.selbstaendig-im-netz.de/2013/12/16/intern/leser-fragen-ich-antworte-teil-1-motivation-arbeitstag-einnahmen-social-media-und-mehr/">Typische Fragen</a> von Selbstständigen und meine Antworten</p>
<p>» <a href="https://www.selbstaendig-im-netz.de/52-tipps-fuer-eine-erfolgreiche-selbstaendigkeit/">52 Tipps</a> für Selbstständige. Unter anderem geht es um Ideen, Geschäftsmodelle, Kunden, Rechtsform, Probleme und vieles mehr.</p>
<p>» <a href="https://www.selbstaendig-im-netz.de/2012/02/02/tipps/35-tipps-fuer-eine-produktive-selbstaendigkeit-1-planung/">35 Tipps</a>, um produktiv selbstständig zu sein. Ich gebe Tipps zu den Bereichen Planung, Aufgaben, Büro, Technik und Gesundheit.</p>
<p>» <a href="https://www.selbstaendig-im-netz.de/2016/03/15/selbstaendig/was-verdienen-selbstaendige-wirklich/">So viel</a> verdienen Selbstständige wirklich. Interessante Einblicke und reale Zahlen.</p>
<p>» <a href="https://www.selbstaendig-im-netz.de/erfolgreich-selbstaendig/">Die besten Artikel</a> für Selbstständige. Der perfekte Start für Existenzgründer.</p>
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Urheberrecht &#x000A9;&nbsp;2017 &#x000B7; <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> am <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a rel="nofollow" href="https://www.selbstaendig-im-netz.de/wp-login.php">Anmelden</a></p></div></footer></div><script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-left shiftnav-toggle-style-burger_only shiftnav-togglebar-gap-off shiftnav-togglebar-transparent shiftnav-toggle-edge-left shiftnav-toggle-icon-bars shiftnav-toggle-position-absolute shiftnav-toggle-main-align-left shiftnav-toggle-style-burger_only shiftnav-togglebar-gap-off shiftnav-togglebar-transparent shiftnav-toggle-edge-left shiftnav-toggle-icon-bars shiftnav-toggle-position-absolute" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://www.selbstaendig-im-netz.de">Selbstständig im Netz</a></h3>
	<nav class="shiftnav-nav"><ul id="menu-hamburger-menu" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li id="menu-item-15546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15546 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.selbstaendig-im-netz.de/" itemprop="url">Aktuelle Artikel</a></li><li id="menu-item-14735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14735 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.selbstaendig-im-netz.de/beliebsten-blog-artikel/" itemprop="url">Die 50 beliebtesten Blog-Artikel</a></li><li id="menu-item-9654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9654 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.selbstaendig-im-netz.de/die-besten-artikel-selbstaendige/" itemprop="url">Die besten Blog-Artikel</a></li><li id="menu-item-10270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10270 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/?trackingkey=navmo" itemprop="url">Nischenseiten-Aufbau E-Book</a></li><li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.selbstaendig-im-netz.de/geld-verdienen-uebersicht/" itemprop="url">Meine Einnahmequellen</a></li><li id="menu-item-12528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12528 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.selbstaendig-im-netz.de/tutorials-schritt-fuer-schritt-anleitungen/" itemprop="url">Tutorials &#038; Anleitungen</a></li><li id="menu-item-14607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14607 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.selbstaendig-im-netz.de/impressum/" itemprop="url">Impressum</a></li><li id="menu-item-14606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14606 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.selbstaendig-im-netz.de/datenschutzerklaerung/" itemprop="url">Datenschutzerklärung</a></li><li id="menu-item-9651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9651 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.selbstaendig-im-netz.de/themen-kategorien-auf-selbstaendig-im-netz/" itemprop="url">Kategorien</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<link type="text/css" rel="stylesheet" href="https://www.selbstaendig-im-netz.de/wp-content/plugins/wp-css-button/wp_button.css" />
<link rel="stylesheet" href="https://www.selbstaendig-im-netz.de/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4">
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
window.cookieconsent_options = {"message":"Diese Website benutzt Cookies und Tracking-Pixel. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies und Tracking-Pixel zu.","dismiss":"Okay","learnMore":"Infos und OptOut-Möglichkeiten","link":"https://www.selbstaendig-im-netz.de/datenschutzerklaerung/#cookies","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin --><link rel='stylesheet' id='shariffcss-group-css' href='https://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/shariff/css/shariff.min.css,wp-content/plugins/lightweight-social-icons/css/style-min.css,wp-content/plugins/wp-auto-affiliate-links/css/style.css' type='text/css' media='all' />
<style id='lsi-style-inline-css' type='text/css'>

			.icon-set-lsi_widget-2 a, 
			.icon-set-lsi_widget-2 a:visited, 
			.icon-set-lsi_widget-2 a:focus {
				border-radius: 2px;
				background: #810000 !important;
				color: #FFFFFF !important;
				font-size: 20px !important;
			}
			.icon-set-lsi_widget-2 a:hover {
				background: #2e2e2e !important;
				color: #FFFFFF !important;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.selbstaendig-im-netz.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.selbstaendig-im-netz.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.selbstaendig-im-netz.de\/","top_ten_id":"15598","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"28930800"};
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.selbstaendig-im-netz.de\/","top_ten_id":"15598","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"704026202"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.selbstaendig-im-netz.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.selbstaendig-im-netz.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/top-10/includes/js/top-10-tracker.js,wp-content/plugins/wp-auto-affiliate-links/js/api.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/advanced-ads/public/assets/js/advanced.js,wp-content/plugins/wp-syntax/js/wp-syntax.js,wp-content/plugins/wp-udemy-pro/public/assets/js/scripts.min.js,wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"767","v":"1.6.1.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"767","v":"1.6.1.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.selbstaendig-im-netz.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.selbstaendig-im-netz.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selbstaendig-im-netz.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-content/themes/genesis/lib/js/html5shiv.js,wp-content/plugins/aawp/public/assets/js/scripts.min.js,wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js,wp-includes/js/hoverIntent.min.js,wp-content/plugins/megamenu/js/maxmegamenu.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/shariff/js/shariff.min.js,wp-content/plugins/wp-auto-affiliate-links/js/js.js'></script>
</body></html>
